<!DOCTYPE html>
<html lang="es-AR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>El director Daniel Barone se fue de Polka tras más de 25 años &#8211; Funes Hoy</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; Feed" href="https://www.funeshoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; RSS de los comentarios" href="https://www.funeshoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; El director Daniel Barone se fue de Polka tras más de 25 años RSS de los comentarios" href="https://www.funeshoy.com.ar/noticias/el-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.funeshoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-hf-style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/assets/css/ekit-headerfooter.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-14102-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/post-14102.css?ver=1604620274' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/global.css?ver=1604620274' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4128-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/post-4128.css?ver=1604620275' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/responsive.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/style.css?ver=5.4.4' type='text/css' media='all' />
<style id='vinkmag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='child-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-responsive-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/assets/css/responsive.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-vinkmag-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/assets/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/bootstrap.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/animate.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='icofonts-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/icofonts.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/owlcarousel.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/slick.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/jquery.mCustomScrollbar.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/magnific-popup.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-blog-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/blog.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-responsive-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/responsive.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-gutenberg-custom-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/gutenberg-custom.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-ekit-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/css/smartmenus.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/line-awesome.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/smartmenus.css?ver=2.4.3' type='text/css' media='all' />
<style id='smartmenus-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ekit-menu-style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/frontend-style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CArimo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.funeshoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.13'></script>
<link rel='https://api.w.org/' href='https://www.funeshoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.funeshoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.funeshoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entre agresiones y frases racistas, Ibrahimovic y Lukaku casi terminan a las piñas' href='https://www.funeshoy.com.ar/noticias/entre-agresiones-y-frases-racistas-ibrahimovic-y-lukaku-casi-terminan-a-las-pinas/' />
<link rel='next' title='¡Conmovedor! enfermero abraza a su paciente de COVID19 con síndrome de Down para darle oxígeno' href='https://www.funeshoy.com.ar/noticias/conmovedor-enfermero-abraza-a-su-paciente-de-covid19-con-sindrome-de-down-para-darle-oxigeno/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://www.funeshoy.com.ar/noticias/el-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos/" />
<link rel='shortlink' href='https://www.funeshoy.com.ar/?p=27152' />
<link rel="alternate" type="application/json+oembed" href="https://www.funeshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.funeshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F&#038;format=xml" />
<meta property="fb:app_id" content="524497638386212"/><link rel="icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" />
		<style type="text/css" id="wp-custom-css">
			.navbar-container .navbar .nav-item a,
.post-cat,
.post-list-item .nav-tabs li a,
.ts-social-list li b,
.widgets.ts-social-list-item ul li a b,
.footer-social li a,
.ts-cat-title span,
.view-link-btn span,
.post-navigation a span,
.post-tab-list .post-tag a,
.footer-standard .elementor-widget-wp-widget-recent-posts ul li a{
  font-family: "Heebo", sans-serif;
}		</style>
		
<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<link rel="canonical" href="https://www.funeshoy.com.ar/noticias/el-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos/"/>
<meta name="description" content="Director Daniel Barone: El Tigre Verón de Polka Adrián Suar recibió un profundo mensaje de parte de un compañero con el que hizo grandes éxitos con su productora para El Trece. Todos los detalles.polka Luego de un año difícil y de crisis como fue 2020, Polka empezó 2021 despidiéndose de una de las m"/>
<meta property="og:locale" content="es_AR"/>
<meta property="og:site_name" content="Funes Hoy"/>
<meta property="og:title" content="El director Daniel Barone se fue de Polka tras más de 25 años"/>
<meta property="og:url" content="https://www.funeshoy.com.ar/noticias/el-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Adrián-Suar.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta property="og:description" content="Director Daniel Barone: El Tigre Verón de Polka Adrián Suar recibió un profundo mensaje de parte de un compañero con el que hizo grandes éxitos con su productora para El Trece. Todos los detalles.polka Luego de un año difícil y de crisis como fue 2020, Polka empezó 2021 despidiéndose de una de las m"/>
<meta name="twitter:title" content="El director Daniel Barone se fue de Polka tras más de 25 años"/>
<meta name="twitter:url" content="https://www.funeshoy.com.ar/noticias/el-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos/"/>
<meta name="twitter:description" content="Director Daniel Barone: El Tigre Verón de Polka Adrián Suar recibió un profundo mensaje de parte de un compañero con el que hizo grandes éxitos con su productora para El Trece. Todos los detalles.polka Luego de un año difícil y de crisis como fue 2020, Polka empezó 2021 despidiéndose de una de las m"/>
<meta name="twitter:image" content="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Adrián-Suar.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="El director Daniel Barone se fue de Polka tras más de 25 años"/>
<meta itemprop="description" content="Director Daniel Barone: El Tigre Verón de Polka Adrián Suar recibió un profundo mensaje de parte de un compañero con el que hizo grandes éxitos con su productora para El Trece. Todos los detalles.polka Luego de un año difícil y de crisis como fue 2020, Polka empezó 2021 despidiéndose de una de las m"/>
<meta itemprop="image" content="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Adrián-Suar.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
<body class="post-template-default single single-post postid-27152 single-format-standard ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag-child body-inner-content box-shadow-enebled sidebar-active light elementor-default elementor-kit-14102">
	<div id="preloader" class="hidden">
		<div class="spinner">
			<div class="double-bounce1"></div>
			<div class="double-bounce2"></div>
		</div>
		<div class="preloader-cancel-btn-wraper">
			<a href="" class="btn btn-primary preloader-cancel-btn">
				Cancelar precargador			</a>
		</div>
	</div>
	
	<!-- top bar start -->
<section class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-7 align-self-center md-center-item">
			
				<ul id="top-menu" class="ts-top-nav"><li id="menu-item-4526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4526 nav-item"><a href="/contacto" class="nav-link">Contacto</a></li>
<li id="menu-item-4529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4529 nav-item"><a href="/publicite-aqui" class="nav-link">Publicite en Funes Hoy</a></li>
</ul>                <div style="float: right;">
                    			<a href="https://www.tiempo.com/funes_argentina-l14746.htm" title="El tiempo en Funes" class="tiempocom_widget" target="_blank">
               <ul style="min-height: 40px;">
               
                                                                                                          <li>
                    <span class="iconclima"><img src="https://www.funeshoy.com.ar/wp-content/plugins/tiempocom/icons/1.svg"></span>
                    <span class="temp">32°</span>

                
                                <li>    
                        
				</li>	    
                            <span class="max">Max. 33°</span>  <span class="min">Min.22°</span>
               </li> 
				                                                                  
                </ul>    
			</a>
			                </div>
			</div>
			<!-- end col-->
            
			<div class="col-lg-5 text-right align-self-center">
				<ul class="top-social">
					<li>
												<a href="https://www.facebook.com/funes.hoy.3/"  target="_blank">
							<i class="fa fa-facebook-square"></i>
						</a>
												<a href="https://twitter.com/funeshoy"  target="_blank">
							<i class="fa fa-twitter"></i>
						</a>
												<a href="https://www.youtube.com/user/crisfuneshoy"  target="_blank">
							<i class="fa fa-youtube"></i>
						</a>
												<a href="https://www.instagram.com/funes_hoy/"  target="_blank">
							<i class="fa fa-instagram"></i>
						</a>
											</li>
					<li class="ts-date">
						<i class="fa fa-clock-o"></i>
                        27 de enero 2021					</li>
				</ul>
			</div>
			<!--end col -->
		</div>
		<!-- end row -->
	</div>
</section>
<!-- end top bar-->


<!-- ad banner start -->
<section class="header-middle">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="banner-img">
					                    <div class="aas_zone" style="visibility:hidden" data-w="1040" data-h="120" data-t="10"><a style="width:1040px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=4609-4608-4607-4605-1&nonce=82814625fb&redir=https%3A%2F%2Fresicom.com.ar%2F%3Futm_source%3Dfuneshoy%26utm_medium%3Dbanner&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" style="overflow:hidden;" target="_blank" data-ads="4609-4608-4607-4605-1"  data-nonce="82814625fb"><img width="1040" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/banner-resicom1.gif" class="attachment-full size-full" alt="" /></a><a style="width:1040px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=13867-13866-4588-4605-2&nonce=e62c9169b2&redir=https%3A%2F%2Fwww.facebook.com%2Fmuniroldan%2Fabout&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" style="overflow:hidden;" target="_blank" data-ads="13867-13866-4588-4605-2"  data-nonce="e62c9169b2"><img width="1040" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/Roldan1.gif" class="attachment-full size-full" alt="" /></a><a style="width:1040px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14157-14155-14149-4605-3&nonce=dddfe773df&redir=https%3A%2F%2Fmessineomateriales.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" style="overflow:hidden;" target="_blank" data-ads="14157-14155-14149-4605-3"  data-nonce="dddfe773df"><img width="1040" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/03/Mesineo.gif" class="attachment-full size-full" alt="" /></a></div>				</div>
			</div>
			<!-- col end -->
		</div>
		<!-- row  end -->
	</div>
	<!-- container end -->
</section>
<!-- ad banner end -->


<!-- header nav start-->
<header class="header-default">
	<div class="container">
		<div class="row">
			<div class="col-lg-3 pr-0">
				<div class="logo">
									
					 
										   <a rel='home' class="logo" href="https://www.funeshoy.com.ar/">
						  							 <img  class="img-fluid" src="//www.funeshoy.com.ar/wp-content/uploads/2019/10/logo.png" alt="Funes Hoy">
						  					   </a>
					  
				</div>
			</div>
			<!-- logo end-->
			<div class="col-lg-9 header-nav-item">
				<div class="ts-breaking-news clearfix">
					<h2 class="breaking-title float-left">
						<i class="fa fa-bolt"></i> Últimas noticias:</h2>
					<div class="breaking-news-content owl-carousel float-left" id="breaking_slider">
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/santacroce-en-la-salud-publica-del-municipio-los-medicos-tienen-que-trabajar-las-30-horas-semanales-no-necesitamos-especialistas/">Santacroce: “En la salud pública del municipio, los médicos tienen que trabajar las 30 horas semanales, no necesitamos especialistas”</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/corte-programado-de-energia-electrica-en-funes/">Corte programado de Energía Eléctrica en Funes</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/roldan-continua-con-el-ciclo-de-cine-a-la-reposera/">Roldán continúa con el “Ciclo de Cine a la Reposera”</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/dia-de-la-educacion-ambiental-en-roldan/">Día de la Educación Ambiental en Roldán</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/se-realizo-esta-tarde-en-funes-la-caravana-de-autos-en-defensa-de-la-salud-publica/">Se realizó esta tarde en Funes la “CARAVANA DE AUTOS EN DEFENSA DE LA SALUD PÚBLICA”</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/accidente-de-transito-en-fuerza-aerea-y-san-nicolas/">Accidente de tránsito en Fuerza Aérea y San Nicolás</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/detuvieron-a-delincuente-con-pedido-de-captura/">Detuvieron a delincuente con pedido de captura</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/choque-y-vuelco-en-la-autopista-rosario-cordoba-frente-a-kentucky/">Choque y vuelco en la Autopista  Rosario/Córdoba, frente a Kentucky</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/un-sitio-frio-con-textos-de-federico-garcia-lorca/">&#8220;Un Sitio Frío&#8221; Con textos de Federico García Lorca</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/alerta-por-tormentas-en-funes/">Alerta por tormentas en Funes</a>
									</p>
								</div>
											</div>
				</div>
				<!--nav top end-->
				
<div id="navbar-main-container" class="navbar-container navbar-style1 navbar-fixed">
    <nav class="navbar navbar-light xs-navbar navbar-expand-lg">
       
                    
				   					  <a rel='home' class="navbar-brand d-lg-none"  href="https://www.funeshoy.com.ar/">
						 							<img  class="img-fluid" src="//www.funeshoy.com.ar/wp-content/uploads/2019/10/logo.png" alt="Funes Hoy">
						 					  </a>
				    
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false" aria-label="Toggle navigation">

        <span class="navbar-toggler-icon"></span>
    </button>

    <div id="ekit-megamenu-primary" class="ekit-megamenu-holder"><ul id="main-menu" class="ekit-menu ekit-menu-simple ekit-menu-init"><li id="menu-item-1448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1448 nav-item"><a href="/" class="ekit-menu-nav-link">Inicio</a></li>
<li id="menu-item-3809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3809 nav-item"><a href="https://www.funeshoy.com.ar/secciones/funes/" class="ekit-menu-nav-link">Funes</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19046 nav-item"><a href="https://www.funeshoy.com.ar/secciones/roldan/" class="ekit-menu-nav-link">Roldán</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640 nav-item"><a href="https://www.funeshoy.com.ar/secciones/la-region/" class="ekit-menu-nav-link">La Región</a></li>
<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638 nav-item"><a href="https://www.funeshoy.com.ar/secciones/nacional/" class="ekit-menu-nav-link">Nacional</a></li>
<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639 nav-item"><a href="https://www.funeshoy.com.ar/secciones/internacional/" class="ekit-menu-nav-link">Internacional</a></li>
<li id="menu-item-4633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4633 nav-item ekit-menu-dropdown"><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Más</a>
<ul class="ekit-has-submenu">
	<li id="menu-item-4634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4634 nav-item"><a href="https://www.funeshoy.com.ar/secciones/deporte/" class=" dropdown-item">Deportes</a>	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4635 nav-item"><a href="https://www.funeshoy.com.ar/secciones/espectaculos/" class=" dropdown-item">Espectaculos</a>	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636 nav-item"><a href="https://www.funeshoy.com.ar/secciones/eventos/" class=" dropdown-item">Eventos</a>	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637 nav-item"><a href="https://www.funeshoy.com.ar/secciones/seguridad/" class=" dropdown-item">Seguridad</a></ul>
</li>
</ul>
    <div class="nav-identity-panel">
        
        <button class="menu-close" type="button">X</button>
    </div>
    </div>    </nav>

        <ul id="right-menu-element" class="right-menu align-to-right">

                <li>
            <a class="nav-search-button header-search-btn-toggle" href="#">
                <i class="icon icon-search"></i>
            </a>
        </li>
            </ul>
    
    
	<form  method="get" action="https://www.funeshoy.com.ar/" class="vinkmag-serach">
		<div class="input-group">
			<input class="form-control text-center" type="search" name="s" placeholder="Escriba y pulsa ENTER" value="">
			<div class="input-group-append">
				<span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span>
			</div>
		</div>
	</form>
	</div>				<!-- nav end-->
			</div>
		</div>
	</div>
</header>
<!-- header nav end-->
<script type="text/javascript">
jQuery( document ).ready(function() {
    //var titulo = jQuery("#2f60b1a9a4419e2784911b23c2981478").contents().find(".slink").val();
});
</script>
   <!-- single post start -->

<div id="content" class="post-layout has-thumbnail">
    <div class="container">
        <div class="row">
            <div class="col-lg-9">
                <div class="single-post-wrapper">
                                        <div class="ts-grid-box vinkmag-single content-wrapper">
                        <div class="entry-header">
 

    <h1 class="post-title lg">El director Daniel Barone se fue de Polka tras más de 25 años</h1>
       <h3 style="font-size:20px;font-weight:normal;color:#666">Adrián Suar recibió un profundo mensaje de parte de un compañero con el que hizo grandes éxitos con su productora para El Trece. Todos los detalles.</h3>
                <ul class="post-meta-info">
       
                                    <li>
                <i class="fa fa-clock-o"></i>
                27 de enero 2021            </li>
            
                                        <li>
                    <a href="https://www.funeshoy.com.ar/secciones/espectaculos/" class="post-cat" style="color:#ffffff; background-color:#221750; border-left-color:#221750">
                        Espectaculos                    </a>
                </li>
            
                        <li class="active">
                <i class="icon-fire"></i>
                12            </li>
            
            
                    </ul>
    </div>                        <div class="post-content-area">
                                                            <div class="entry-thumbnail post-media post-image post-featured-image text-center">
                                                                            <img width="1280" height="720" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Adrián-Suar.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Adrián-Suar.jpg 1280w, https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Adrián-Suar-300x169.jpg 300w, https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Adrián-Suar-1024x576.jpg 1024w, https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Adrián-Suar-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />                                                                    </div>
                                                                    <div class="clearfix mb-30"></div>
                                                                <div class="aas_zone" style="visibility:hidden" data-w="825" data-h="120" data-t="10"><a style="width:825px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14182-14181-14139-14126-1&nonce=6c39dcdfaa&redir=https%3A%2F%2Fwww.kcc.com.ar%2F%3Futm_source%3Dfuneshoy%26utm_medium%3Dbanner&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" style="overflow:hidden;" target="_blank" data-ads="14182-14181-14139-14126-1"  data-nonce="6c39dcdfaa"><img width="630" height="140" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/03/banner-kentuky.gif" class="attachment-full size-full" alt="" /></a><a style="width:825px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14344-14181-14139-14126-2&nonce=ec9402ffab&redir=http%3A%2F%2Fwww.aytcomputers.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" style="overflow:hidden;" target="_blank" data-ads="14344-14181-14139-14126-2"  data-nonce="ec9402ffab"><img width="570" height="125" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/08/ayt-1.gif" class="attachment-full size-full" alt="" /></a></div>                                                        <article id="post-27152" class=" post-details post-27152 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	<div class="post-body clearfix">
		<!-- Article content -->
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.funeshoy.com.ar/noticias/el-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=El%20director%20Daniel%20Barone%20se%20fue%20de%20Polka%20tras%20m%C3%A1s%20de%2025%20a%C3%B1os&url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=El%20director%20Daniel%20Barone%20se%20fue%20de%20Polka%20tras%20m%C3%A1s%20de%2025%20a%C3%B1os https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<h1></h1>



<figure class="wp-block-image size-large"><img src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/01-1024x644.jpg" alt="" class="wp-image-27154" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/01-1024x644.jpg 1024w, https://www.funeshoy.com.ar/wp-content/uploads/2021/01/01-300x189.jpg 300w, https://www.funeshoy.com.ar/wp-content/uploads/2021/01/01-768x483.jpg 768w, https://www.funeshoy.com.ar/wp-content/uploads/2021/01/01.jpg 1060w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Director Daniel Barone: <em>El Tigre Verón</em> de Polka</figcaption></figure>



<p>Adrián Suar recibió un profundo mensaje de parte de un compañero con el que hizo grandes éxitos con su productora para El Trece. Todos los detalles.polka</p>



<p>Luego de un año difícil y de crisis como fue 2020, Polka empezó 2021 despidiéndose de una de las máximas figuras que tantas veces ha hecho que sus <strong>telenovelas</strong>,<strong> unitarios</strong> y <strong>series</strong> se destaquen en la pantalla de <strong>El Trece</strong>: el exitoso <strong>director</strong> Daniel Barone comunicó que no continuará trabajando para la productora de Suar.</p>



<p>El&nbsp;<strong>realizador de cine y televisión</strong>&nbsp;pudo despedirse de la compañía para la que trabajaba desde hace más de 25 años con la&nbsp;<strong>segunda temporada de&nbsp;</strong><em><strong>El Tigre Verón</strong></em>, cuyas grabaciones llegaron a su fin el martes 26 de enero.</p>



<figure class="wp-block-image"><img src="https://fotos.perfil.com//2021/01/27/900/0/daniel-barone-0127-1119570.jpg" alt="daniel barone 0127"/><figcaption>DANIEL BARONE</figcaption></figure>



<p>Con una foto de la última jornada de grabación, <strong>Daniel Barone</strong> relató sus sensaciones en <strong>Twitter</strong>. “Hoy terminé <strong>El Tigre Veron II</strong>, hoy dije acción y corten por última vez en <strong>Polka</strong>, productora que quiero mucho y a la cual entré temblando de miedo a hacer una planilla de continuista 26 años atrás, y de la cual me voy como director y enamorado de este oficio hermoso”, indicó.</p>



<p>Volcando su emoción en la red social del pajarito, el&nbsp;<strong>director de cine y televisión</strong>&nbsp;le dedicó gran parte de su mensaje a&nbsp;<strong>Adrián Suar</strong>, y explicó los motivos de su desvinculación de la productora que este fundó tras tantos años allí.</p>



<p>“Con&nbsp;<strong>El Chueco Suar&nbsp;</strong>y Polka dimos vuelta una página y no una página en blanco, sino una con muchas historias contadas y muchos días vividos junto a los mejores técnicos&#8230;&nbsp;<strong>mis mejores amigos</strong>”, sostuvo Barone.</p>



<figure class="wp-block-image"><img src="https://fotos.perfil.com//2021/01/27/900/0/final-grabacion-tigre-veron-0127-1119571.jpg" alt="final grabación tigre verón 0127"/><figcaption>EL ÚLTIMO DÍA DE DANIEL BARONE EN POLKA FUE EL FINAL DE LAS GRABACIONES DE EL TIGRE VERÓN 2</figcaption></figure>



<p>“Hoy con emoción y cariño me desvinculo de esta productora a la cual voy a extrañar,&nbsp;<strong>gracias @elchuecosuar por tanta ficción y por tanto cariño</strong>. ¡Gracias al mejor equipo audiovisual del mundo! Corten&#8230;”, concluyó el sentido mensaje del director de 55 años de edad, que en&nbsp;<strong>Instagram</strong>&nbsp;recibió respuestas y los mejores deseos por parte de actores y actrices con las que tuvo el placer de trabajar, como por ejemplo,&nbsp;<strong>Griselda Siciliani</strong>,&nbsp;<strong>Inés Estévez&nbsp;</strong>y&nbsp;<strong>Julieta Díaz</strong>, entre otras.</p>



<h2>Daniel Barone, el director detrás de los éxitos de Polka y El Trece</h2>



<p>Barone comenzó a trabajar en Polka en la primera producción de esta compañía:&nbsp;<em><strong>Poliladron</strong></em>&nbsp;(1995-1997). También estuvo a cargo de la dirección de la segunda unidad en&nbsp;<em><strong>Ilusiones (compartidas)</strong></em>&nbsp;(2000-2001) y&nbsp;<em><strong>Son amores</strong></em>&nbsp;(2002-2004).</p>



<p>Como director estuvo a cargo de varias&nbsp;<strong>tiras</strong>,&nbsp;<strong>series</strong>&nbsp;y&nbsp;<strong>unitarios</strong>&nbsp;que son muy recordados por los televidentes:&nbsp;<em><strong>Verdad consecuencia</strong></em>&nbsp;(1996),&nbsp;<em><strong>R.R.D.T.</strong></em>&nbsp;(1997-1998),&nbsp;<em><strong>Vulnerables</strong></em>&nbsp;(1999-2000),&nbsp;<em><strong>Primicias</strong></em>&nbsp;(2000),&nbsp;<em><strong>Culpables</strong></em>&nbsp;(2001),&nbsp;<em><strong>Locas de amor&nbsp;</strong></em>(2004),&nbsp;<em><strong>Hombres de honor</strong></em>&nbsp;(2005),&nbsp;<em><strong>Mujeres asesinas</strong></em>&nbsp;(2005-2008),&nbsp;<em><strong>Tratame bien</strong></em>&nbsp;(2009),&nbsp;<em><strong>Para vestir santos</strong></em>&nbsp;(2010),&nbsp;<em><strong>El puntero</strong></em>&nbsp;(2011),&nbsp;<em><strong>Tiempos compulsivos</strong></em>&nbsp;(2012),&nbsp;<em><strong>Farsantes</strong></em>&nbsp;(2013),&nbsp;<em><strong>Guapas</strong></em>&nbsp;(2014-2015),&nbsp;<em><strong>Signos</strong></em>&nbsp;(2015),&nbsp;<em><strong>Silencios de familia</strong></em>&nbsp;(2016),&nbsp;<strong><em>Quiero vivir a tu lado</em></strong>&nbsp;(2017),&nbsp;<em><strong>El maestro</strong></em>&nbsp;(2017),&nbsp;<em><strong>El lobista</strong></em>&nbsp;(2018),&nbsp;<em><strong>Otros pecados</strong></em>&nbsp;(2019) y&nbsp;<em><strong>El Tigre Verón</strong></em>&nbsp;(2019-2021).</p>



<figure class="wp-block-image"><img src="https://fotos.perfil.com//2021/01/27/900/0/daniel-barone-0127-1119569.jpg" alt="daniel barone 0127"/><figcaption>DANIEL BARONE CON GRISELDA SICILIANI EN PARA VESTIR SANTOS</figcaption></figure>



<p>Por su trabajo en&nbsp;<em>Locas de amor</em>,&nbsp;<em>Mujeres asesinas</em>,&nbsp;<em>Tratame bien</em>,&nbsp;<em>Para vestir santos</em>&nbsp;y&nbsp;<em>El Puntero</em>,&nbsp;<strong>APTRA</strong>&nbsp;le otorgó a Daniel Barone el&nbsp;<strong>Premio Martín Fierro a Mejor Director</strong>. En 2011 también ganó el&nbsp;<strong>Premio Konex de Platino</strong>&nbsp;a&nbsp;<strong>Mejor director de la década 2001-2010.</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios</span>
		<div class="fb-comments" data-href="https://www.funeshoy.com.ar/noticias/el-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos/" data-order-by="reverse_time" data-numposts="15" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>		</div> <!-- end entry-content -->
    </div> <!-- end post-body -->
</article>                            <div class="aas_zone" style="visibility:hidden" data-w="825" data-h="120" data-t="10"><a style="width:825px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=20059-14352-0-14127-1&nonce=26b3d79d2e&redir&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" style="overflow:hidden;" target="_blank" data-ads="20059-14352-0-14127-1"  data-nonce="26b3d79d2e"><img width="825" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/baterias-en-las-noticias.gif" class="attachment-full size-full" alt="" /></a></div>                            <!-- tags cloud start -->
<div class="tagcloud mb-30 post-tag-colud">
      
</div>
<p>
   </p>
<!-- tags cloud end -->



<div class="post-navigation clearfix">
    <div class="post-previous float-left">
                    <a href="https://www.funeshoy.com.ar/noticias/entre-agresiones-y-frases-racistas-ibrahimovic-y-lukaku-casi-terminan-a-las-pinas/">
                <span>Leer anterior</span>
                <p>Entre agresiones y frases racistas, Ibrahimovic y Lukaku casi terminan a las piñas</p>
            </a>
            </div>
    <div class="post-next float-right">
                    <a href="https://www.funeshoy.com.ar/noticias/conmovedor-enfermero-abraza-a-su-paciente-de-covid19-con-sindrome-de-down-para-darle-oxigeno/">
                <span>Leer siguiente</span>
                <p>¡Conmovedor! enfermero abraza a su paciente de COVID19 con síndrome de Down para darle oxígeno</p>
            </a>
            </div>
</div>
<!-- post navigation end-->
                        </div>
                    </div>
                    
<div id="comments" class="comments-form ts-grid-box">
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/el-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.funeshoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="comment-info row"><div class="col-md-6 pr-10"><input placeholder="Ingrese nombre" id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="col-md-6 pl-10">
<input Placeholder="Ingrese Email" id="email" name="email" class="form-control" type="email" value="" size="30" aria-required='true' /></div>
<div class="col-md-12"><input Placeholder="Ingrese web" id="url" name="url" class="form-control" type="url" value="" size="30" /></div></div>

			<div class="row">
				<div class="col-md-12 ">
					<textarea 
						class="form-control" 
						Placeholder="Ingrese comentarios" 
						id="comment" 
						name="comment" 
						cols="45" rows="8" 
						aria-required="true"></textarea>
				</div>
				<div class="clearfix"></div>
			</div>
		<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-comments btn btn-primary" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                    
    
    
    <div class="ts-grid-box">
        <h2 class="ts-title">Mas popular</h2>
        <div class="popular-grid-slider owl-carousel">

                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/problemas-respiratorios-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        23 de septiembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/internacional/"
                    style="color:#ffffff; background-color:#2f8ac4; border-left-color:#2f8ac4">
                        Internacional                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-29-095714-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">Juegos gratuitos de PlayStation 4 de noviembre</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        29 de octubre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/aaaaaaaaaaaaaaaaaaaaa-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">La Cuarentena de los más chicos en Funes no da para más</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        29 de septiembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/abrio-la-inscripcion-para-el-plan-fines-2020-en-funes/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/safe_image-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/abrio-la-inscripcion-para-el-plan-fines-2020-en-funes/">Abrió la inscripción para el Plan FinEs 2020 en Funes.</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        17 de septiembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/epec-cortes-de-luz-energia-electrica-fin-de-semana-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">Cortes programados en Funes por la Empresa Provincial de la Energía</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        27 de octubre 2020                    </span>
                </div>
            </div>
                
        </div>
        <!-- most-populers end-->
    </div>
                    </div>
            </div>
            <div class="col-lg-3">
                <div id="sidebar-right" class="right-sidebar">
    <div id="aas_widget-4" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14346-14345-14026-13995-1&nonce=03ba34f448&redir=https%3A%2F%2Fwww.borsatto.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" style="overflow:hidden;" target="_blank" data-ads="14346-14345-14026-13995-1"  data-nonce="03ba34f448"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/Borsatto-pandemia-noticias-1.gif" class="attachment-full size-full" alt="" /></a><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14370-14369-14039-13995-2&nonce=90e34a8fe5&redir=http%3A%2F%2Fwww.girasoles.ms3.com.ar%2F%23%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" style="overflow:hidden;" target="_blank" data-ads="14370-14369-14039-13995-2"  data-nonce="90e34a8fe5"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/Girasoles-en-las-noticias.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-5" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14376-14174-14177-14128-1&nonce=e356f20faa&redir=https%3A%2F%2Fwww.instagram.com%2Fceramicosnorte%2F%3Fhl%3Des-la&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" style="overflow:hidden;" target="_blank" data-ads="14376-14174-14177-14128-1"  data-nonce="e356f20faa"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/Cerámicos-en-las-noticias.gif" class="attachment-full size-full" alt="" /></a><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14389-14385-14382-14128-2&nonce=ec18b8844d&redir=https%3A%2F%2Fwww.facebook.com%2FCampus-Braseria-106677814418559&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" style="overflow:hidden;" target="_blank" data-ads="14389-14385-14382-14128-2"  data-nonce="ec18b8844d"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/CAMPUS-NUEVA-1.gif" class="attachment-full size-full" alt="" /></a><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=26918-26917-13884-14128-3&nonce=d2a14548ef&redir=https%3A%2F%2Fwww.facebook.com%2Flubricentro.naval&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fel-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos%2F" style="overflow:hidden;" target="_blank" data-ads="26918-26917-13884-14128-3"  data-nonce="d2a14548ef"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/NAVAL-NUEVO.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="vinkmag_latest_post_tab_widget-3" class="widgets ts-grid-box vinkmag_latest_post_tab_widget">		 
	  
		 <div class="post-list-item widgets grid-no-shadow">
			 <ul class="nav nav-tabs" role="tablist">
				 <li role="presentation">
					 <a class="active" href="#home" aria-controls="home" role="tab" data-toggle="tab">
						 <i class="fa fa-clock-o"></i>
						 Favoritas					 </a>
				 </li>
				 <li role="presentation">
					 <a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">
						 <i class="fa fa-heart"></i>
						 Recientes					 </a>
				 </li>
			 </ul>
			 <div class="tab-content">
				 <div role="tabpanel" class="tab-pane active ts-grid-box post-tab-list" id="home">
				 					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/UFKrJ9iQ-455x300.jpeg" 
								 alt="Cuando el Río Suena Fecha 2: Kunyaza + Los Cuentos de la Buena Pipa">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/eventos/"
									 style="color:#8b2787"
									 >
									 Eventos								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/cuando-el-rio-suena-fecha-2-kunyaza-los-cuentos-de-la-buena-pipa/">Cuando el Río Suena Fecha 2: Kunyaza + Los Cuentos de la Buena Pipa</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-27-145956-455x300.jpg" 
								 alt="Santacroce: “En la salud pública del municipio, los médicos tienen que trabajar las 30 horas semanales, no necesitamos especialistas”">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/funes/"
									 style="color:#d72924"
									 >
									 Funes								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/santacroce-en-la-salud-publica-del-municipio-los-medicos-tienen-que-trabajar-las-30-horas-semanales-no-necesitamos-especialistas/">Santacroce: “En la salud pública del municipio, los médicos tienen que trabajar las 30 horas semanales, no necesitamos especialistas”</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/torre-de-electricidad-455x300.jpg" 
								 alt="Corte programado de Energía Eléctrica en Funes">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/uncategorized/"
									 style="color:#d72924"
									 >
									 Uncategorized								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/corte-programado-de-energia-electrica-en-funes/">Corte programado de Energía Eléctrica en Funes</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Wallpaper_Latino_Intensa_Mente_1920x1080_JPosters-455x300.jpg" 
								 alt="Roldán continúa con el “Ciclo de Cine a la Reposera”">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/roldan/"
									 style="color:#179a03"
									 >
									 Roldán								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/roldan-continua-con-el-ciclo-de-cine-a-la-reposera/">Roldán continúa con el “Ciclo de Cine a la Reposera”</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/IZEESWFOIBDJFHZ5YUQNH7YGIE-455x300.jpg" 
								 alt="¡Conmovedor! enfermero abraza a su paciente de COVID19 con síndrome de Down para darle oxígeno">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/internacional/"
									 style="color:#2f8ac4"
									 >
									 Internacional								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/conmovedor-enfermero-abraza-a-su-paciente-de-covid19-con-sindrome-de-down-para-darle-oxigeno/">¡Conmovedor! enfermero abraza a su paciente de COVID19 con síndrome de Down para darle oxígeno</a>
								 </h4>
							 </div>
						 </div>
					 				 				 </div>
				 <div role="tabpanel" class="tab-pane ts-grid-box post-tab-list" id="profile">
					 						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/problemas-respiratorios-455x300.jpg" 
									 alt="Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-29-095714-455x300.jpg" 
									 alt="Juegos gratuitos de PlayStation 4 de noviembre">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/internacional/"
										 style="color:#2f8ac4"
										 >
										 Internacional									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">Juegos gratuitos de PlayStation 4 de noviembre</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/aaaaaaaaaaaaaaaaaaaaa-455x300.jpg" 
									 alt="La Cuarentena de los más chicos en Funes no da para más">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">La Cuarentena de los más chicos en Funes no da para más</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/safe_image-455x300.jpg" 
									 alt="Abrió la inscripción para el Plan FinEs 2020 en Funes.">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/abrio-la-inscripcion-para-el-plan-fines-2020-en-funes/">Abrió la inscripción para el Plan FinEs 2020 en Funes.</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/epec-cortes-de-luz-energia-electrica-fin-de-semana-455x300.jpg" 
									 alt="Cortes programados en Funes por la Empresa Provincial de la Energía">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">Cortes programados en Funes por la Empresa Provincial de la Energía</a>
									 </h4>
								 </div>
							 </div>
						 					 				 </div>
			 </div>
		 </div>
	</div></div>

            </div>
        </div>
    </div>
</div>
    		<footer id="ekit-footer">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="4128" class="elementor elementor-4128" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-efc9163 footer-standard elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="efc9163" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-098937a" data-id="098937a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9822108 elementor-widget elementor-widget-vinazine-block-title" data-id="9822108" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Ultimas Noticias      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-eed6ee1 elementor-widget elementor-widget-wp-widget-vinkmag_latest_news_widget" data-id="eed6ee1" data-element_type="widget" data-widget_type="wp-widget-vinkmag_latest_news_widget.default">
				<div class="elementor-widget-container">
					<div class="recent-posts-widget">
			<ul class="list-unstyled clearfix">
									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/cuando-el-rio-suena-fecha-2-kunyaza-los-cuentos-de-la-buena-pipa/" rel="bookmark" title="Cuando el Río Suena Fecha 2: Kunyaza + Los Cuentos de la Buena Pipa"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/UFKrJ9iQ-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/UFKrJ9iQ-150x150.jpeg 150w, https://www.funeshoy.com.ar/wp-content/uploads/2021/01/UFKrJ9iQ-300x300.jpeg 300w, https://www.funeshoy.com.ar/wp-content/uploads/2021/01/UFKrJ9iQ-768x768.jpeg 768w, https://www.funeshoy.com.ar/wp-content/uploads/2021/01/UFKrJ9iQ.jpeg 1000w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/cuando-el-rio-suena-fecha-2-kunyaza-los-cuentos-de-la-buena-pipa/" rel="bookmark" title="Cuando el Río Suena Fecha 2: Kunyaza + Los Cuentos de la Buena Pipa">Cuando el Río Suena Fecha 2: Kunyaza + Los Cuentos de la Buena Pipa</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-01-27T16:03:51-03:00">27 de enero 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/santacroce-en-la-salud-publica-del-municipio-los-medicos-tienen-que-trabajar-las-30-horas-semanales-no-necesitamos-especialistas/" rel="bookmark" title="Santacroce: “En la salud pública del municipio, los médicos tienen que trabajar las 30 horas semanales, no necesitamos especialistas”"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-27-145956-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/santacroce-en-la-salud-publica-del-municipio-los-medicos-tienen-que-trabajar-las-30-horas-semanales-no-necesitamos-especialistas/" rel="bookmark" title="Santacroce: “En la salud pública del municipio, los médicos tienen que trabajar las 30 horas semanales, no necesitamos especialistas”">Santacroce: “En la salud pública del municipio, los médicos tienen que trabajar las 30 horas semanales, no necesitamos especialistas”</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-01-27T15:03:42-03:00">27 de enero 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/corte-programado-de-energia-electrica-en-funes/" rel="bookmark" title="Corte programado de Energía Eléctrica en Funes"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/torre-de-electricidad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/corte-programado-de-energia-electrica-en-funes/" rel="bookmark" title="Corte programado de Energía Eléctrica en Funes">Corte programado de Energía Eléctrica en Funes</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-01-27T13:49:25-03:00">27 de enero 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/roldan-continua-con-el-ciclo-de-cine-a-la-reposera/" rel="bookmark" title="Roldán continúa con el “Ciclo de Cine a la Reposera”"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/Wallpaper_Latino_Intensa_Mente_1920x1080_JPosters-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/roldan-continua-con-el-ciclo-de-cine-a-la-reposera/" rel="bookmark" title="Roldán continúa con el “Ciclo de Cine a la Reposera”">Roldán continúa con el “Ciclo de Cine a la Reposera”</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-01-27T12:10:35-03:00">27 de enero 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

											</ul>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7e7a393" data-id="7e7a393" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-65fc5cf elementor-widget elementor-widget-vinazine-block-title" data-id="65fc5cf" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Contacto rápido      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-005764a elementor-widget elementor-widget-shortcode" data-id="005764a" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div role="form" class="wpcf7" id="wpcf7-f13967-o1" lang="es-AR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/noticias/el-director-daniel-barone-se-fue-de-polka-tras-mas-de-25-anos/#wpcf7-f13967-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="13967" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="es_AR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f13967-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Nombre (obligatorio)<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Correo electrónico (obligatorio)<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Celular<br />
<span class="wpcf7-form-control-wrap Celular"><input type="tel" name="Celular" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" /></span> </label></p>
<p><label> Mensaje<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0718728" data-id="0718728" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9de80c3 elementor-widget elementor-widget-vinazine-block-title" data-id="9de80c3" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Secciones      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-e0f069f elementor-widget elementor-widget-wp-widget-nav_menu" data-id="e0f069f" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.funeshoy.com.ar/secciones/funes/">Funes</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19981"><a href="https://www.funeshoy.com.ar/secciones/roldan/">Roldán</a></li>
<li id="menu-item-19982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19982"><a href="https://www.funeshoy.com.ar/secciones/la-region/">La Región</a></li>
<li id="menu-item-19983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19983"><a href="https://www.funeshoy.com.ar/secciones/nacional/">Nacional</a></li>
<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://www.funeshoy.com.ar/secciones/internacional/">Internacional</a></li>
<li id="menu-item-19984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19984"><a href="https://www.funeshoy.com.ar/secciones/deporte/">Deportes</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19985"><a href="https://www.funeshoy.com.ar/secciones/espectaculos/">Espectaculos</a></li>
</ul></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-94554d0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="94554d0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52318ca" data-id="52318ca" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-241397c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="241397c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-b242978 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b242978" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1660090" data-id="1660090" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29e49f1 elementor-widget elementor-widget-image" data-id="29e49f1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.funeshoy.des.ar/">
							<img width="240" height="60" src="https://www.funeshoy.com.ar/wp-content/uploads/2018/12/logo-invertido.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ba7cff0" data-id="ba7cff0" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e1dfd86" data-id="e1dfd86" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ce40948 elementor-shape-circle xs-center md-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="ce40948" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-ceafb97" href="https://www.facebook.com/funes.hoy.3/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-74fe826" href="https://twitter.com/funeshoy" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-ec1df9d" href="https://www.youtube.com/channel/UCx_KsPek-W-O63DrqXiICVg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6b0953f copyright-sec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b0953f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-980cfb5" data-id="980cfb5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-72ce310  xs-center elementor-widget elementor-widget-text-editor" data-id="72ce310" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>© 2019 | Multimedios Publicidad &amp; Eventos</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8bc6a8c" data-id="8bc6a8c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d0d69e5 text-right xs-center elementor-widget elementor-widget-wp-widget-nav_menu" data-id="d0d69e5" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4526"><a href="/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4529"><a href="/publicite-aqui">Publicite en Funes Hoy</a></li>
</ul></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>		</footer>
	            <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=524497638386212&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<script>
		 jQuery(document).ready(function ($) {
		 "use strict";
			  var id = '27152';
			  $.get('https://www.funeshoy.com.ar/wp-json/vinkmag/v1' + '/visitortrack/' + id);
		 });
	</script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.funeshoy.com.ar/wp-includes/js/thickbox/thickbox.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.funeshoy.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.easing.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.smartmenus.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/menu-script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/js/frontend-script.js?ver=5.4.4'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.funeshoy.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/popper.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/bootstrap.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/jquery.magnific-popup.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/owl-carousel.2.3.0.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/slick.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/echo.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/instafeed.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vinkmag_ajax = {"ajax_url":"https:\/\/www.funeshoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Ten\u00e9s los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.funeshoy.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.13'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.13'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.13","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.funeshoy.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":27152,"title":"El%20director%20Daniel%20Barone%20se%20fue%20de%20Polka%20tras%20m%C3%A1s%20de%2025%20a%C3%B1os%20%E2%80%93%20Funes%20Hoy","excerpt":"","featuredImage":"https:\/\/www.funeshoy.com.ar\/wp-content\/uploads\/2021\/01\/Adri\u00e1n-Suar-850x560.jpg"}};
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.13'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/app/elements/widgets/assets/js/jQuery.tab.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/elementor.js?ver=1.6.1'></script>
    <div id="back-to-top" class="back-to-top" style="">
        <button class="btn btn-primary" title="Back to Top">
            <i class="fa fa-angle-up"></i>
        </button>
        </div>
    </body>
</html>
<!-- Dynamic page generated in 0.392 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-27 17:28:41 -->
