<!DOCTYPE html>
<html lang="es-AR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso &#8211; Funes Hoy</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; Feed" href="https://www.funeshoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; RSS de los comentarios" href="https://www.funeshoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso RSS de los comentarios" href="https://www.funeshoy.com.ar/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.funeshoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-hf-style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/assets/css/ekit-headerfooter.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-14102-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/post-14102.css?ver=1614692827' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/global.css?ver=1614692827' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4128-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/post-4128.css?ver=1614692827' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/responsive.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/style.css?ver=5.4.8' type='text/css' media='all' />
<style id='vinkmag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='child-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-responsive-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/assets/css/responsive.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-vinkmag-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/assets/css/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/bootstrap.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/animate.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='icofonts-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/icofonts.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/owlcarousel.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/slick.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/jquery.mCustomScrollbar.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/magnific-popup.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-blog-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/blog.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-responsive-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/responsive.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-gutenberg-custom-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/gutenberg-custom.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-ekit-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/css/smartmenus.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/line-awesome.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/smartmenus.css?ver=2.4.3' type='text/css' media='all' />
<style id='smartmenus-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ekit-menu-style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/frontend-style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CArimo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.funeshoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.1'></script>
<link rel='https://api.w.org/' href='https://www.funeshoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.funeshoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.funeshoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Creó una resina para instrumentos musicales y ahora exporta a más de 20 países' href='https://www.funeshoy.com.ar/noticias/creo-una-resina-para-instrumentos-musicales-y-ahora-exporta-a-mas-de-20-paises/' />
<meta name="generator" content="WordPress 5.4.8" />
<link rel="canonical" href="https://www.funeshoy.com.ar/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/" />
<link rel='shortlink' href='https://www.funeshoy.com.ar/?p=43259' />
<link rel="alternate" type="application/json+oembed" href="https://www.funeshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.funeshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F&#038;format=xml" />
<meta property="fb:app_id" content="524497638386212"/><link rel="icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" />
		<style type="text/css" id="wp-custom-css">
			.navbar-container .navbar .nav-item a,
.post-cat,
.post-list-item .nav-tabs li a,
.ts-social-list li b,
.widgets.ts-social-list-item ul li a b,
.footer-social li a,
.ts-cat-title span,
.view-link-btn span,
.post-navigation a span,
.post-tab-list .post-tag a,
.footer-standard .elementor-widget-wp-widget-recent-posts ul li a{
  font-family: "Heebo", sans-serif;
}		</style>
		
<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://www.funeshoy.com.ar/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/"/>
<meta name="description" content="Muchos de los ataques que se daban en el ámbito escolar ahora se trasladaron a las redes sociales. El ciberacoso del que cada vez más niños, niñas y adolescentes son víctimas es una situación que hasta el momento, según los especialistas, no se puede evitar por lo que recomiendan a los adultos acomp"/>
<meta property="og:locale" content="es_AR"/>
<meta property="og:site_name" content="Funes Hoy"/>
<meta property="og:title" content="Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso"/>
<meta property="og:url" content="https://www.funeshoy.com.ar/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/o-CYBER-BULLYING-facebook-1600x700-1.jpg"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="700"/>
<meta property="og:description" content="Muchos de los ataques que se daban en el ámbito escolar ahora se trasladaron a las redes sociales. El ciberacoso del que cada vez más niños, niñas y adolescentes son víctimas es una situación que hasta el momento, según los especialistas, no se puede evitar por lo que recomiendan a los adultos acomp"/>
<meta name="twitter:title" content="Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso"/>
<meta name="twitter:url" content="https://www.funeshoy.com.ar/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/"/>
<meta name="twitter:description" content="Muchos de los ataques que se daban en el ámbito escolar ahora se trasladaron a las redes sociales. El ciberacoso del que cada vez más niños, niñas y adolescentes son víctimas es una situación que hasta el momento, según los especialistas, no se puede evitar por lo que recomiendan a los adultos acomp"/>
<meta name="twitter:image" content="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/o-CYBER-BULLYING-facebook-1600x700-1.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso"/>
<meta itemprop="description" content="Muchos de los ataques que se daban en el ámbito escolar ahora se trasladaron a las redes sociales. El ciberacoso del que cada vez más niños, niñas y adolescentes son víctimas es una situación que hasta el momento, según los especialistas, no se puede evitar por lo que recomiendan a los adultos acomp"/>
<meta itemprop="image" content="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/o-CYBER-BULLYING-facebook-1600x700-1.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
<body class="post-template-default single single-post postid-43259 single-format-standard ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag-child body-inner-content box-shadow-enebled sidebar-active light elementor-default elementor-kit-14102">
	<div id="preloader" class="hidden">
		<div class="spinner">
			<div class="double-bounce1"></div>
			<div class="double-bounce2"></div>
		</div>
		<div class="preloader-cancel-btn-wraper">
			<a href="" class="btn btn-primary preloader-cancel-btn">
				Cancelar precargador			</a>
		</div>
	</div>
	
	<!-- top bar start -->
<section class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-7 align-self-center md-center-item">
			
				<ul id="top-menu" class="ts-top-nav"><li id="menu-item-4526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4526 nav-item"><a href="/contacto" class="nav-link">Contacto</a></li>
<li id="menu-item-4529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4529 nav-item"><a href="/publicite-aqui" class="nav-link">Publicite en Funes Hoy</a></li>
</ul>                <div style="float: right;">
                    			<a href="https://www.tiempo.com/funes_argentina-l14746.htm" title="El tiempo en Funes" class="tiempocom_widget" target="_blank">
               <ul style="min-height: 40px;">
               
                                                                                                          <li>
                    <span class="iconclima"><img src="https://www.funeshoy.com.ar/wp-content/plugins/tiempocom/icons/3.svg"></span>
                    <span class="temp">21°</span>

                
                                <li>    
                        
				</li>	    
                            <span class="max">Max. 29°</span>  <span class="min">Min.20°</span>
               </li> 
				                                                                  
                </ul>    
			</a>
			                </div>
			</div>
			<!-- end col-->
            
			<div class="col-lg-5 text-right align-self-center">
				<ul class="top-social">
					<li>
												<a href="https://www.facebook.com/funes.hoy.3/"  target="_blank">
							<i class="fa fa-facebook-square"></i>
						</a>
												<a href="https://twitter.com/funeshoy"  target="_blank">
							<i class="fa fa-twitter"></i>
						</a>
												<a href="https://www.youtube.com/user/crisfuneshoy"  target="_blank">
							<i class="fa fa-youtube"></i>
						</a>
												<a href="https://www.instagram.com/funes_hoy/"  target="_blank">
							<i class="fa fa-instagram"></i>
						</a>
											</li>
					<li class="ts-date">
						<i class="fa fa-clock-o"></i>
                        13 de diciembre 2021					</li>
				</ul>
			</div>
			<!--end col -->
		</div>
		<!-- end row -->
	</div>
</section>
<!-- end top bar-->


<!-- ad banner start -->
<section class="header-middle">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="banner-img">
					                    <div class="aas_zone" style="visibility:hidden" data-w="1040" data-h="120" data-t="10"><a style="width:1040px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=4609-4608-4607-4605-1&nonce=819837d9fb&redir=https%3A%2F%2Fresicom.com.ar%2F%3Futm_source%3Dfuneshoy%26utm_medium%3Dbanner&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F" style="overflow:hidden;" target="_blank" data-ads="4609-4608-4607-4605-1"  data-nonce="819837d9fb"><img width="1040" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/banner-resicom1.gif" class="attachment-full size-full" alt="" /></a><a style="width:1040px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=13867-13866-4588-4605-2&nonce=cafaaba599&redir=https%3A%2F%2Fwww.facebook.com%2Fmuniroldan%2Fabout&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F" style="overflow:hidden;" target="_blank" data-ads="13867-13866-4588-4605-2"  data-nonce="cafaaba599"><img width="1040" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/Roldan1.gif" class="attachment-full size-full" alt="" /></a><a style="width:1040px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14157-14155-14149-4605-3&nonce=f98fb20e77&redir=https%3A%2F%2Fmessineomateriales.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F" style="overflow:hidden;" target="_blank" data-ads="14157-14155-14149-4605-3"  data-nonce="f98fb20e77"><img width="1040" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/03/Mesineo.gif" class="attachment-full size-full" alt="" /></a></div>				</div>
			</div>
			<!-- col end -->
		</div>
		<!-- row  end -->
	</div>
	<!-- container end -->
</section>
<!-- ad banner end -->


<!-- header nav start-->
<header class="header-default">
	<div class="container">
		<div class="row">
			<div class="col-lg-3 pr-0">
				<div class="logo">
									
					 
										   <a rel='home' class="logo" href="https://www.funeshoy.com.ar/">
						  							 <img  class="img-fluid" src="//www.funeshoy.com.ar/wp-content/uploads/2019/10/logo.png" alt="Funes Hoy">
						  					   </a>
					  
				</div>
			</div>
			<!-- logo end-->
			<div class="col-lg-9 header-nav-item">
				<div class="ts-breaking-news clearfix">
					<h2 class="breaking-title float-left">
						<i class="fa fa-bolt"></i> Últimas noticias:</h2>
					<div class="breaking-news-content owl-carousel float-left" id="breaking_slider">
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/">Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/viernes-de-espectaculos-en-funes-con-show-de-marcela-morelo-y-otros-grandes-artistas/">Viernes de espectáculos en Funes, con show de Marcela Morelo y otros grandes artistas</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/tini-stoessel-conto-que-miedo-tuvo-con-l-gante-tras-grabar-su-tema-juntos/">Tini Stoessel contó qué miedo tuvo con L-Gante tras grabar su tema juntos</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/precios-cuidados-incorpora-productos-para-la-mesa-navidena/">Precios Cuidados incorpora productos para la mesa navideña</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/atropello-a-un-motociclista-adulto-mayor-lo-mato-huyo-y-despues-se-entrego-ahora-esta-preso/">Atropelló a un motociclista adulto mayor, lo mató huyó y después se entregó, ahora está preso</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/cumplieron-su-sueno-viajan-en-familia-y-gastan-poco-fue-la-mejor-decision-de-nuestras-vidas/">Cumplieron su sueño, viajan en familia y gastan poco: “Fue la mejor decisión de nuestras vidas”</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/susana-abo-hamed-fue-relecta-como-presidenta-del-concejo-de-roldan/">Susana Abo Hamed fue relecta como Presidenta del Concejo de Roldán</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/carlos-olmedo-fue-elegido-como-presidente-del-concejo-de-funes-por-septimo-ano-consecutivo/">Carlos Olmedo fue elegido como Presidente del Concejo de Funes por séptimo año consecutivo.</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/precios-congelados-cuales-son-los-nuevos-productos-que-se-suman-y-cuales-se-bajan/">Precios congelados: cuáles son los nuevos productos que se suman y cuales se bajan</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/museo-gustavo-cochet-taller-navideno/">Museo Gustavo Cochet taller navideño</a>
									</p>
								</div>
											</div>
				</div>
				<!--nav top end-->
				
<div id="navbar-main-container" class="navbar-container navbar-style1 navbar-fixed">
    <nav class="navbar navbar-light xs-navbar navbar-expand-lg">
       
                    
				   					  <a rel='home' class="navbar-brand d-lg-none"  href="https://www.funeshoy.com.ar/">
						 							<img  class="img-fluid" src="//www.funeshoy.com.ar/wp-content/uploads/2019/10/logo.png" alt="Funes Hoy">
						 					  </a>
				    
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false" aria-label="Toggle navigation">

        <span class="navbar-toggler-icon"></span>
    </button>

    <div id="ekit-megamenu-primary" class="ekit-megamenu-holder"><ul id="main-menu" class="ekit-menu ekit-menu-simple ekit-menu-init"><li id="menu-item-1448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1448 nav-item"><a href="/" class="ekit-menu-nav-link">Inicio</a></li>
<li id="menu-item-3809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3809 nav-item"><a href="https://www.funeshoy.com.ar/secciones/funes/" class="ekit-menu-nav-link">Funes</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19046 nav-item"><a href="https://www.funeshoy.com.ar/secciones/roldan/" class="ekit-menu-nav-link">Roldán</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640 nav-item"><a href="https://www.funeshoy.com.ar/secciones/la-region/" class="ekit-menu-nav-link">La Región</a></li>
<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638 nav-item"><a href="https://www.funeshoy.com.ar/secciones/nacional/" class="ekit-menu-nav-link">Nacional</a></li>
<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639 nav-item"><a href="https://www.funeshoy.com.ar/secciones/internacional/" class="ekit-menu-nav-link">Internacional</a></li>
<li id="menu-item-4633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4633 nav-item ekit-menu-dropdown"><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Más</a>
<ul class="ekit-has-submenu">
	<li id="menu-item-4634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4634 nav-item"><a href="https://www.funeshoy.com.ar/secciones/deporte/" class=" dropdown-item">Deportes</a>	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635 nav-item"><a href="https://www.funeshoy.com.ar/secciones/espectaculos/" class=" dropdown-item">Espectaculos</a>	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636 nav-item"><a href="https://www.funeshoy.com.ar/secciones/eventos/" class=" dropdown-item">Eventos</a>	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637 nav-item"><a href="https://www.funeshoy.com.ar/secciones/seguridad/" class=" dropdown-item">Seguridad</a></ul>
</li>
</ul>
    <div class="nav-identity-panel">
        
        <button class="menu-close" type="button">X</button>
    </div>
    </div>    </nav>

        <ul id="right-menu-element" class="right-menu align-to-right">

                <li>
            <a class="nav-search-button header-search-btn-toggle" href="#">
                <i class="icon icon-search"></i>
            </a>
        </li>
            </ul>
    
    
	<form  method="get" action="https://www.funeshoy.com.ar/" class="vinkmag-serach">
		<div class="input-group">
			<input class="form-control text-center" type="search" name="s" placeholder="Escriba y pulsa ENTER" value="">
			<div class="input-group-append">
				<span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span>
			</div>
		</div>
	</form>
	</div>				<!-- nav end-->
			</div>
		</div>
	</div>
</header>
<!-- header nav end-->
<script type="text/javascript">
jQuery( document ).ready(function() {
    //var titulo = jQuery("#2f60b1a9a4419e2784911b23c2981478").contents().find(".slink").val();
});
</script>
   <!-- single post start -->

<div id="content" class="post-layout has-thumbnail">
    <div class="container">
        <div class="row">
            <div class="col-lg-9">
                <div class="single-post-wrapper">
                                        <div class="ts-grid-box vinkmag-single content-wrapper">
                        <div class="entry-header">
 

    <h1 class="post-title lg">Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso</h1>
       <h3 style="font-size:20px;font-weight:normal;color:#666">Ante situaciones de las que son víctimas niños y adolescentes, los especialistas recomiendan el diálogo y ayudar a los más chicos con la construcción de su identidad y fortalecer su autoestima.</h3>
                <ul class="post-meta-info">
       
                                    <li>
                <i class="fa fa-clock-o"></i>
                13 de diciembre 2021            </li>
            
                                        <li>
                    <a href="https://www.funeshoy.com.ar/secciones/educacion/" class="post-cat" style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Educación                    </a>
                </li>
            
                        <li class="active">
                <i class="icon-fire"></i>
                3            </li>
            
            
                    </ul>
    </div>                        <div class="post-content-area">
                                                            <div class="entry-thumbnail post-media post-image post-featured-image text-center">
                                                                            <img width="1600" height="700" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/o-CYBER-BULLYING-facebook-1600x700-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/o-CYBER-BULLYING-facebook-1600x700-1.jpg 1600w, https://www.funeshoy.com.ar/wp-content/uploads/2021/12/o-CYBER-BULLYING-facebook-1600x700-1-300x131.jpg 300w, https://www.funeshoy.com.ar/wp-content/uploads/2021/12/o-CYBER-BULLYING-facebook-1600x700-1-1024x448.jpg 1024w, https://www.funeshoy.com.ar/wp-content/uploads/2021/12/o-CYBER-BULLYING-facebook-1600x700-1-768x336.jpg 768w, https://www.funeshoy.com.ar/wp-content/uploads/2021/12/o-CYBER-BULLYING-facebook-1600x700-1-1536x672.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />                                                                    </div>
                                                                    <div class="clearfix mb-30"></div>
                                                                <div class="aas_zone" style="visibility:hidden" data-w="825" data-h="120" data-t="10"><a style="width:825px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14344-14181-14139-14126-1&nonce=222619d4cd&redir=http%3A%2F%2Fwww.aytcomputers.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F" style="overflow:hidden;" target="_blank" data-ads="14344-14181-14139-14126-1"  data-nonce="222619d4cd"><img width="570" height="125" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/08/ayt-1.gif" class="attachment-full size-full" alt="" /></a></div>                                                        <article id="post-43259" class=" post-details post-43259 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-funes category-salud">
	<div class="post-body clearfix">
		<!-- Article content -->
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.funeshoy.com.ar/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Hablar%20sobre%20violencia%20en%20internet%2C%20clave%20para%20cuidar%20a%20los%20ni%C3%B1os%20frente%20al%20ciberacoso&url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Hablar%20sobre%20violencia%20en%20internet%2C%20clave%20para%20cuidar%20a%20los%20ni%C3%B1os%20frente%20al%20ciberacoso https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<h2></h2>



<p></p>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2017/11/5a15dbdfed583_900.jpg" alt="Muchos d elos ataques que se daban en el mbito escolar ahora se trasladaron a las redes sociales "/><figcaption>Muchos de los ataques que se daban en el ámbito escolar ahora se trasladaron a las redes sociales.</figcaption></figure>



<p>El ciberacoso del que cada vez más niños, niñas y adolescentes son víctimas es una situación que hasta el momento, según los especialistas, no se puede evitar por lo que recomiendan a los adultos acompañarlos en el acceso al mundo digital, adelantarse a estos hechos dialogando desde casa sobre la existencia de la violencia en internet y ayudar a los más chicos con la construcción de su identidad y fortalecer su autoestima.</p>



<p>El pasado 5 de diciembre<strong>&nbsp;la mamá de Joaquín Nahuel, un nene de diez años que sueña con ser pastelero</strong>&nbsp;y se hizo conocido en las redes sociales mostrando sus tortas y postres, anunció que iba a cerrar la cuenta de Twitter porque el pequeño fue víctima de insultos, críticas y comentarios despectivos tanto de sus productos como de su apariencia.</p>



<figure><iframe allowfullscreen="true" class="" src="https://platform.twitter.com/embed/Tweet.html?creatorScreenName=agenciatelam&amp;dnt=false&amp;embedId=twitter-widget-0&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1467496713321652234&amp;lang=es&amp;origin=https%3A%2F%2Fwww.telam.com.ar%2Fnotas%2F202112%2F577674-ciberacoso-violencia-internet.html&amp;sessionId=a0613180a9a6609a2faaacb1967fb0c819ca119e&amp;siteScreenName=agenciatelam&amp;theme=light&amp;widgetsVersion=9fd78d5%3A1638479056965&amp;width=550px"></iframe></figure>



<p>&#8220;El nene que hace tortas&#8221;, como se lo conoce en Twitter se convirtió rápidamente en uno de los usuarios más queridos en esa red social en la que ostenta la nada despreciable cifra de más de 230 mil seguidores.</p>



<p>Sin embargo, pese a los cientos de comentarios amorosos que recibe cada uno de sus posteos,&nbsp;<strong>también es víctima de haters, trolls o simplemente usuarios que consideran apropiador burlarse y maltratar a un niño.</strong></p>



<figure><iframe allowfullscreen="true" class="" src="https://platform.twitter.com/embed/Tweet.html?creatorScreenName=agenciatelam&amp;dnt=false&amp;embedId=twitter-widget-1&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1467508364930433030&amp;lang=es&amp;origin=https%3A%2F%2Fwww.telam.com.ar%2Fnotas%2F202112%2F577674-ciberacoso-violencia-internet.html&amp;sessionId=a0613180a9a6609a2faaacb1967fb0c819ca119e&amp;siteScreenName=agenciatelam&amp;theme=light&amp;widgetsVersion=9fd78d5%3A1638479056965&amp;width=550px"></iframe></figure>



<p>&#8220;Uno de los grandes riesgos de nuestra interacción en las redes es todo lo que tiene que ver con violencia, puede ser ciberbullying, haters o trolls, lo importante es salir de los semántico y darse cuenta que las redes, a veces, pueden ser muy, muy violentas&#8221;, expresó en diálogo con Télam&nbsp;<strong>Sebastián Bortnik, experto en tecnología y seguridad informática.</strong></p>



<figure class="wp-block-image size-large is-resized"><img src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/consejos_ciberbulling.jpg" alt="" class="wp-image-43261" width="778" height="518" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/consejos_ciberbulling.jpg 480w, https://www.funeshoy.com.ar/wp-content/uploads/2021/12/consejos_ciberbulling-300x200.jpg 300w" sizes="(max-width: 778px) 100vw, 778px" /></figure>



<p>En este sentido, el autor del libro Crianza Digital, advirtió que &#8220;todos podemos ser víctimas de la violencia en las redes, pero en el caso de los chicos se redobla la gravedad en términos de la madurez para poder procesar esas situaciones: están creciendo, están aprendiendo y de golpe se encuentran con niveles de violencia que son una locura&#8221;.</p>



<p>Ante la realidad de que niños y adultos están expuestos diariamente a la violencia que se imparte desde el otro lado de un dispositivo digital, el especialista señaló que hay tres ejes centrales que se deben tener en cuenta, aunque &#8220;nada prepara a los chicos para que estén bien si los atacan, pero sirve para ayudarlos&#8221;.</p>



<p>El primero tiene que ver con el&nbsp;<strong>manejo de redes sociales por parte de los más chicos.</strong></p>



<figure class="wp-block-image size-large is-resized"><img src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/ciberacoso-nina.2e16d0ba.fill-1800x945-1-1024x538.jpg" alt="" class="wp-image-43262" width="748" height="392" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/ciberacoso-nina.2e16d0ba.fill-1800x945-1-1024x538.jpg 1024w, https://www.funeshoy.com.ar/wp-content/uploads/2021/12/ciberacoso-nina.2e16d0ba.fill-1800x945-1-300x158.jpg 300w, https://www.funeshoy.com.ar/wp-content/uploads/2021/12/ciberacoso-nina.2e16d0ba.fill-1800x945-1-768x403.jpg 768w, https://www.funeshoy.com.ar/wp-content/uploads/2021/12/ciberacoso-nina.2e16d0ba.fill-1800x945-1-1536x806.jpg 1536w, https://www.funeshoy.com.ar/wp-content/uploads/2021/12/ciberacoso-nina.2e16d0ba.fill-1800x945-1.jpg 1800w" sizes="(max-width: 748px) 100vw, 748px" /></figure>



<p>&#8220;Cada vez les damos acceso a sus propios celulares de manera más temprana y hay que reflexionar que este ingreso los expone a un espacio donde pueden aparecer una serie de riesgos&#8221;, apuntó Bortnik y remarcó: &#8220;esto no significa no dárselo, pero hay que evaluar cuál es la edad en que el niño puede ir accediendo&#8221;.</p>



<p>Por otro lado, &#8220;tenemos que adelantarnos, la violencia en las redes tiene que estar hablada en casa. No es lo mismo encontrarse con ataques y mensajes de este tipo cuando ya te avisaron que estas cosas pasan a encontrártelos de golpe, son muy difíciles de procesar, pero hay que advertirles que cuando publicamos algo puede pasar que gente nos conteste con violencia y que no va a ser ameno y que no es culpa nuestra&#8221;.</p>



<blockquote class="wp-block-quote"><p>&#8220;Hay que advertirles a los chicos que cuando publicamos algo puede pasar que gente nos conteste con violencia&#8221;.</p><cite>Sebastián Bortnik</cite></blockquote>



<p>El tercer eje que el especialista consideró fundamental es<strong>&nbsp;&#8220;trabajar en la identidad y en la autoestima con los chicos&#8221;</strong>, y explicó: &#8220;Dentro de las redes los chicos creen que si tienen más likes o más comentarios son mejores, se construye una identidad que va desde afuera hacia adentro, yo soy bueno porque tengo likes, porque los demás dicen que lo son&#8221;.</p>



<p>Esta construcción de la identidad y la autoestima &#8220;te pone en un lugar más vulnerable porque si vos sos lo que los demás dicen que sos, también lo sos cuando te agreden y sos lo que esos agresores dicen que sos, por es tan importante trabajar en la idea de que las redes son espacios para comunicar, pero no pueden definir nuestra identidad&#8221;, agregó Bortnik.</p>



<p>Por su parte,&nbsp;<strong>Hernán Navarro, presidente de Grooming Argentina,</strong>&nbsp;consideró que &#8220;las redes sociales son un espejo de la sociedad, que es muy violenta&#8221; y, en consecuencia, remarcó que &#8220;no lo vas a poder evitar, los hechos de violencia van a seguir sucediendo por eso son indispensables las herramientas para enfrentar esto, y la base de esas herramientas es la educación&#8221;.</p>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2015/01/54c16c6b79c63_900.jpg" alt="Los especialistas recomiendan prevenir a los nios sobre el acoso en Internet "/><figcaption>Los especialistas recomiendan prevenir a los niños sobre el acoso en Internet.</figcaption></figure>



<p>&#8220;El adulto no puede trasmitir lo que no conoce por eso hay un puente roto que debemos reconstruir desde la educación&#8221;, apuntó el especialista y enfatizó en que es fundamental el diálogo con los niños, niñas y adolescentes (NNyA) &#8220;desde casa y en la escuela&#8221;.</p>



<p>&#8220;Ese acoso que antes se pensaba en el marco de la comunidad educativa,<strong>&nbsp;hoy hay que pensarlo en el marco de las identidades digitales,</strong>&nbsp;lo que sucede en internet causa y genera un impacto real en la vida de las personas, y en el caso de niños, niñas y adolescentes es más grave aún por el desequilibrio emocional que conlleva&#8221;, advirtió Navarro.</p>



<p>Entonces, &#8220;sino no vamos a poder evitar vivir situaciones complejas, adversas, en las redes tenemos que trabajar en el&nbsp;<strong>empoderamiento de esos niños, niñas y adolescentes, explicarles qué es un hater,&nbsp;</strong>cuáles son sus características comunes,&nbsp;<strong>qué hacer al respecto&#8221;</strong>, explicó el especialista y afirmó que &#8220;lamentablemente, la sociedad no logra magnificar el impacto de lo que esto puede significar en la vida&#8221; de los chicos.</p>



<blockquote class="wp-block-quote"><p>&#8220;Tenemos que trabajar en el&nbsp;empoderamiento de esos niños, niñas y adolescentes, explicarles qué es un hater,&nbsp;cuáles son sus características comunes,&nbsp;qué hacer al respecto&#8221;.</p><cite>Hernán Navarro</cite></blockquote>



<p>En diálogo con Télam, Navarro explicó que es importante &#8220;diferenciar&#8221; el grooming del ciberacoso o ciberbullying, ya que el primero es un delito penal que tiene que ver con abuso sexual de niños, niñas y adolescentes (NNyA) y el segundo es acoso, violencia y hostigamiento a través de plataformas digitales, aunque remarcó que son situaciones que también generan &#8220;un profundo daño en equilibrio emocional&#8221; de los chicos.</p>



<figure class="wp-block-image size-large is-resized"><img src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/unocero-ciberacoso.jpeg" alt="" class="wp-image-43263" width="760" height="472" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/unocero-ciberacoso.jpeg 958w, https://www.funeshoy.com.ar/wp-content/uploads/2021/12/unocero-ciberacoso-300x187.jpeg 300w, https://www.funeshoy.com.ar/wp-content/uploads/2021/12/unocero-ciberacoso-768x478.jpeg 768w" sizes="(max-width: 760px) 100vw, 760px" /></figure>



<p>Por último, el también docente universitario apuntó a la edad en la que los niños tienen una<strong>&nbsp;&#8220;emancipación digital&#8221;,</strong>&nbsp;es decir, acceden a su primer dispositivo propio y destacó que&nbsp;<strong>Argentina es el país en el que esto ocurre &#8220;a edad más temprana que es a los 9 años&#8221;&nbsp;</strong>y los adultos responsables de brindar ese acceso no &#8220;acompañan esa decisión con información, educación o formación para que los niños, niñas y adolescentes están preparados para enfrentar una situación adversa&#8221;.</p>



<h1>Ciberacoso: todo lo que<br>debe saber</h1>



<p>El ciberacoso es el acoso en línea cometido a través de las redes sociales, correo electrónico, publicaciones, mensajes de texto y otros medios digitales. También llamado acoso digital, el ciberacoso generalmente implica el uso de lenguaje despectivo, intimidatorio o amenazante. Sepa cómo detener el ciberacoso y cómo protegerse (y proteger a los suyos) frente a él.</p>



<figure class="wp-block-image"><img src="https://academy.avast.com/hubfs/New_Avast_Academy/Cyberbullying/Cyberbullying-Hero.jpg" alt="Cyberbullying-Hero"/></figure>



<h2 id="topic-1">¿Qué es exactamente el ciberacoso?</h2>



<p>Puede que el ciberacoso sea el tipo más dañino de ataque en línea que existe. Los ciberacosadores, que suelen hacerse pasar por personas ficticias, se aprovechan de las inseguridades y de la vulnerabilidades de sus víctimas para infligirles humillaciones y trastornos psicológicos.</p>



<p>El ciberacoso suele consistir en el envío de mensajes amenazantes o en la publicación de fotografías o vídeos humillantes de la víctima en redes sociales. En ocasiones, incluso se crean Paginas Web falsas sobre esta. Aunque el acoso no es un fenómeno nuevo, los ataques de ciberacoso llevan el hostigamiento a niveles escalofriantes. Como a menudo vemos en los periódicos, el efecto del ciberacoso puede ser devastador y, en ocasiones, incluso mortal.</p>



<p>Según el&nbsp;<a href="https://cyberbullying.org/">Cyberbullying Research Center</a>, aproximadamente el 34&nbsp;% de los estudiantes de secundaria han sufrido acoso en línea. Varios&nbsp;<a href="https://cyberbullying.org/facts">estudios de investigación</a>&nbsp;han demostrado que el ciberacoso está relacionado con baja autoestima, ira, frustración y pensamientos suicidas. Dada la gravedad del problema, es importante que tanto los padres como los hijos sepan cómo actuar ante el ciberacoso en sus distintas formas.</p>



<h2 id="topic-2">Ejemplos comunes de ciberacoso</h2>



<p>Desafortunadamente, existen muchos tipos diferentes de ciberacoso. Estos son algunos de los ejemplos más habituales.</p>



<h3>Hostigamiento</h3>



<p>Al igual que su variante en línea, el ciberhostigamiento abarca toda una serie de comportamientos amenazantes. En especial el envío repetido de mensajes insultantes o degradantes. El ciberacecho es otra forma de hostigamiento en línea. El hostigamiento en grupo se produce cuando todo un grupo acosa colectivamente a una persona.</p>



<h3>Acoso sexual</h3>



<p>El acoso sexual también se da en el ciberespacio, y puede incluir mensajes con un contenido sexual y la publicación de fotos o vídeos comprometedores. La pornografía de venganza es la publicación o distribución de contenido sexual sin consentimiento, con el fin de vengarse de alguien, como una expareja.</p>



<h3>Troleo</h3>



<p>El término&nbsp;<em>troleo</em>&nbsp;proviene en realidad de la pesca, no de las criaturas hoscas que viven bajo los puentes. El término pesquero define la técnica de arrastre lento del cebo desde un bote para atraer a los peces. De forma similar, el troleo en Internet implica colocar un «cebo» (en forma de mentiras o burlas) para provocar una reacción emocional de alguien.</p>



<h3>Outing/Doxing</h3>



<p>Se trata de compartir en línea información personal de alguien sin su consentimiento. Por ejemplo, un ciberacosador que hace público un mensaje de texto o un correo electrónico privado con el propósito de avergonzar o humillar. Doxing también  hace referencia a la publicación en línea de información de contacto privada de alguien, como su dirección.&nbsp;</p>



<h3>Fraping</h3>



<p>El Fraping consiste en irrumpir en las cuentas de las redes sociales de alguien (o incluso crear un perfil falso con su nombre) para hacerse pasar por él. A menudo, el acosador intentará humillar a la persona o arruinar su reputación publicando comentarios inapropiados, despectivos o provocativos.&nbsp;</p>



<h3>Dissing</h3>



<p>Se produce cuando el ciberacosador difunde rumores o publica fotos, vídeos o capturas de pantalla humillantes de sus víctimas. Por lo general, el acosador busca avergonzar y arruinar la reputación y las amistades de su víctima.&nbsp;</p>



<h3>Catfishing</h3>



<p>El Catfishing consiste en crear una persona ficticia y luego atraer a su víctima a una relación en línea, generalmente amorosa. Suelen centrarse en adultos para pedirles dinero, y se trata de una estafa con bastante éxito: el FBI informó de que ese tipo de estafas amorosas costaron a los estadounidenses 363 millones de dólares solo en 2018. Cuando se dirigen contra los adolescentes pueden ir tras su información personal para usarla para el dissing o el fraping.</p>



<h3>Swatting</h3>



<p>Es el modo más moderno de ciberacoso, en el que el acosador realiza una llamada telefónica a servicios de urgencias y avisa de un secuestro, amenaza de bomba o cualquier otro peligro crítico. La policía se apresura (a veces con un equipo de asalto) y las cosas pueden complicarse hasta perder el control. Recientemente, un adolescente de Ohio fue&nbsp;<a href="https://www.bbc.com/news/world-us-canada-49710933">condenado a prisión</a>&nbsp;por contratar a alguien para que realizara una llamada de swating que acabó con disparos de la policía y la muerte de un hombre inocente.</p>



<h3>Exclusión</h3>



<p>Al igual que la exclusión en la vida real, los acosadores usan esta táctica para mostrar a sus víctimas que han sido rechazados en un círculo social. Los acosadores pueden lograrlo sin necesidad de enviar mensajes directamente a su víctima, simplemente publicando fotos en las redes sociales que muestren que todos los miembros del grupo (menos la víctima) pasan tiempo juntos.</p>



<h2 id="topic-3">Ciberacoso en redes sociales</h2>



<p>El ciberacoso puede darse en cualquier sitio en línea, pero es más probable que ocurra en plataformas de redes sociales, como Facebook, Instagram, Twitter, Snapchat y TikTok. También tiene lugar en juegos con chat de voz o texto, como&nbsp;<em>Overwatch</em>,&nbsp;<em>League of Legends</em>&nbsp;y&nbsp;<em>Fortnite</em>, así como en sitios para compartir vídeos, como YouTube.&nbsp;</p>



<p>Las redes sociales, los juegos y el streaming de vídeos son inmensamente populares entre los adolescentes, por lo que prohibirlas no es una solución realista. Entonces, ¿Qué se puede hacer con el ciberacoso en las redes sociales? Lea los siguientes consejos sobre cómo evitarlo o qué hacer si ya está sucediendo.</p>



<figure class="wp-block-image"><img src="https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Cyberbullying_01.png?width=660&amp;name=Cyberbullying_01.png" alt="Cyberbullying is rampant on social media sites like Facebook, Twitter, Instagram, Tik Tok, and more."/></figure>



<h2 id="topic-4">¿Por qué la gente practica el ciberacoso?</h2>



<p>El ciberacoso lo practica la misma gente indeseable que acosa en la vida real: personas que quieren abusar de su poder y elevar su estatus en las redes sociales denigrando y humillando a otros, especialmente si consideran que la otra persona es más débil o creen que puede representar una amenaza.</p>



<p>Los ciberacosadores pueden realizar publicaciones anónimas, esconderse tras identidades falsas o incluso utilizar su identidad real sabiendo que no se van a enfrentar cara a cara con sus víctimas. Muchos de ellos dicen o publican cosas en línea que jamás se atreverían a decir en la vida real.</p>



<p>¿Cuándo comenzó el ciberacoso? Desafortunadamente,&nbsp;<a href="https://www.bark.us/blog/the-history-of-cyberbullying/">la historia del ciberacoso</a>&nbsp;es casi tan antigua como el uso generalizado de PC asequibles.</p>



<h2 id="topic-5">¿El ciberacoso es un delito?</h2>



<p>Si bien no existe actualmente ninguna ley federal en los EE. UU. que aborde explícitamente el ciberacoso como tal, todos los estados prohíben el acoso escolar, y la mayoría también incluyen alguna referencia al acoso en línea. Además, muchas formas de ciberacoso se incluyen en otras categorías ilegales, como el hostigamiento (especialmente si tiene connotaciones de género o raza), amenazas, acoso, extorsión, sexting o extorsión sexual de menores, o el ciberdelito.</p>



<p>Si piensa que usted o su hijo se están viendo afectados por un caso de ciberacoso, hable con un consejero u otro miembro del personal de confianza de su colegio. Muchos distritos poseen reglas y procedimientos para abordar el ciberacoso. Puede consultar&nbsp;<a href="https://www.stopbullying.gov/laws/index.html">StopBullying.gov</a>&nbsp;para conocer la leyes de su localidad.</p>



<h2 id="topic-6">Cómo reconocer el ciberacoso</h2>



<p>Como ya hemos indicado, cualquier mensaje hiriente, degradante o amenazante enviado a través de un medio electrónico es ciberacoso. Esto incluye también la publicación de fotos o vídeos humillantes en sitios web púbicos como Facebook o YouTube sin el consentimiento del interesado. También se consideran ciberacoso los perfiles o sitios web falsos que tienen por objetivo vulnerar o invadir la privacidad de alguien.</p>



<p>A menudo, la parte más difícil de combatir el ciberacoso es convencer a las víctimas avergonzadas y/o asustadas para que admitan que están siendo atacadas. Si es usted padre y está preocupado por su hijo pequeño o adolescente, preste atención a estas señales de advertencia. Preste atención a comportamientos inusuales con los dispositivos digitales, tales como:</p>



<ul><li>De repente, dejan de usar sus dispositivos o los usan menos de lo normal</li><li>Parecen molestos, enfadados o deprimidos tras usar una red social o un juego</li><li>Comportamiento solitario, como evitar la escuela o acontecimientos sociales</li><li>Evitan discutir sobre su vida social, tanto en línea como en la vida real</li><li>Cambios de humor negativos, problemas en el colegio, depresión</li></ul>



<p>El ciberacoso no se centra solo en los niños. Los adultos, adolescentes y niños pueden seguir ciertas estrategias contra el ciberacoso.</p>



<figure class="wp-block-image"><img src="https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Cyberbullying_02.png?width=660&amp;name=Cyberbullying_02.png" alt="Cyberbullying affects both kids and adults, but there are strategies that anyone can use to prevent it."/></figure>



<h2 id="topic-7">Cómo evitar el ciberacoso</h2>



<p>Desgraciadamente, mientras haya gente indeseable, nunca se podrá acabar totalmente con el ciberacoso. También puede ser difícil bloquear el contenido creado por los ciberacosadores (publicaciones, sitios web o vídeos en los que se ataque a la víctima), ya que el proceso para que los administradores borren dicho contenido puede resultar largo y complicado. Además, es probable que cuando llegue ese momento, ya se hayan realizado y distribuido copias del material, lo que significa que es prácticamente imposible eliminarlo definitivamente.</p>



<p>Sin embargo, puede tomar ciertas medidas para evitar el ciberacoso e incluso frenarlo en seco.</p>



<h3><img src="https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_01.png?width=55&amp;name=Icon_01.png" alt="Icon_01" width="55" srcset="https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_01.png?width=28&amp;name=Icon_01.png 28w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_01.png?width=55&amp;name=Icon_01.png 55w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_01.png?width=83&amp;name=Icon_01.png 83w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_01.png?width=110&amp;name=Icon_01.png 110w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_01.png?width=138&amp;name=Icon_01.png 138w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_01.png?width=165&amp;name=Icon_01.png 165w">Bloquee cuentas nocivas o de odio</h3>



<p>Una forma de enfrentarse al ciberacoso es eliminar al acosador de sus amistades y bloquearle. Ya sea Facebook, Instagram o un juego en línea, siempre debe haber alguna opción para bloquear a otro usuario. Esto impide que el acosador le envíe mensajes, publique en su perfil, le etiquete en publicaciones o se ponga en contacto con usted de cualquier forma. </p>



<h3><img src="https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_02.png?width=55&amp;name=Icon_02.png" alt="Icon_02" width="55" srcset="https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_02.png?width=28&amp;name=Icon_02.png 28w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_02.png?width=55&amp;name=Icon_02.png 55w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_02.png?width=83&amp;name=Icon_02.png 83w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_02.png?width=110&amp;name=Icon_02.png 110w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_02.png?width=138&amp;name=Icon_02.png 138w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_02.png?width=165&amp;name=Icon_02.png 165w">Haga privadas sus cuentas en las redes sociales</h3>



<p>Si el acosador no puede encontrar su cuenta, lo tendrá mucho más difícil para llegar hasta usted. Solo debería conectarse a través de las redes sociales con la gente en la que confía. Además, desde el punto de vista de la privacidad de sus datos, es mejor tener sus cuentas bloqueadas. </p>



<h3><img src="https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_03.png?width=55&amp;name=Icon_03.png" alt="Icon_03" width="55" srcset="https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_03.png?width=28&amp;name=Icon_03.png 28w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_03.png?width=55&amp;name=Icon_03.png 55w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_03.png?width=83&amp;name=Icon_03.png 83w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_03.png?width=110&amp;name=Icon_03.png 110w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_03.png?width=138&amp;name=Icon_03.png 138w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_03.png?width=165&amp;name=Icon_03.png 165w">No envíe fotos ni vídeos</h3>



<p>Debería evitar el envío de fotos o vídeos de usted mismo, de su casa o de cualquier cosa privada a la gente que conozca en línea. Esas imágenes se pueden utilizar en su contra o para investigar más sobre usted. Sobre todo si se trata de fotos o vídeos comprometedores, los cuales no debería enviar&nbsp;<em>nunca&nbsp;</em>a&nbsp;<em>nadie</em>. Ni siquiera los cónyuges deberían intercambiar entre sí este tipo de imágenes, ya que los hackers podrían robarlas de su disco y usarlas para hostigarle o chantajearle.</p>



<h3><img src="https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_04.png?width=55&amp;name=Icon_04.png" alt="Icon_04" width="55" srcset="https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_04.png?width=28&amp;name=Icon_04.png 28w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_04.png?width=55&amp;name=Icon_04.png 55w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_04.png?width=83&amp;name=Icon_04.png 83w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_04.png?width=110&amp;name=Icon_04.png 110w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_04.png?width=138&amp;name=Icon_04.png 138w, https://academy.avast.com/hs-fs/hubfs/New_Avast_Academy/Cyberbullying/Icon_04.png?width=165&amp;name=Icon_04.png 165w">Denuncie los acosos</h3>



<p>Todas las plataformas ofrecen la opción de denunciar contenido inapropiado o despectivo. Los moderadores deberían tener la capacidad de eliminar el contenido e incluso de bloquear a los infractores reincidentes para que no usen la plataforma. Así se denuncia un contenido abusivo en Facebook, y debería ser bastante parecido en Instagram, Twitter, YouTube y otras plataformas.</p>



<h2 id="topic-8">Proteja sus contraseñas</h2>



<p>Otra forma de evitar el ciberacoso es proteger sus dispositivos y sus contraseñas. Debería establecer una contraseña en su teléfono, su tableta y su PC para que nadie pueda utilizar sus dispositivos sin su consentimiento.&nbsp;</p>



<p>También debería asegurarse de tener contraseñas seguras y únicas para cada una de sus cuentas en línea. Las contraseñas débiles pueden permitir a los ciberacosadores entrar y usar sus cuentas para el fraping, el dissing y otras formas de acoso.</p>



<p>Si le parece difícil recordar contraseñas complicadas para cada una de sus cuentas, considere el uso de un administrador de contraseñas.</p>



<h2 id="topic-9">Proteja su privacidad en línea con una VPN</h2>



<p>Si los ciberacosadores no pueden acceder a su información, no podrán utilizarla contra usted. Una red privada virtual, cifrará por completo su conexión a Internet para mantener su privacidad en línea. Esto quiere decir que los hackers o los ciberacosadores que intenten espiarle serán bloqueados totalmente. Una VPN también le protege en las redes Wi-Fi públicas no seguras, y evitará que cualquiera curiosee lo que hace en línea.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios</span>
		<div class="fb-comments" data-href="https://www.funeshoy.com.ar/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/" data-order-by="reverse_time" data-numposts="15" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style>		</div> <!-- end entry-content -->
    </div> <!-- end post-body -->
</article>                            <div class="aas_zone" style="visibility:hidden" data-w="825" data-h="120" data-t="10"><a style="width:825px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=20059-14352-0-14127-1&nonce=4f6d7a0185&redir&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F" style="overflow:hidden;" target="_blank" data-ads="20059-14352-0-14127-1"  data-nonce="4f6d7a0185"><img width="825" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/baterias-en-las-noticias.gif" class="attachment-full size-full" alt="" /></a></div>                            <!-- tags cloud start -->
<div class="tagcloud mb-30 post-tag-colud">
      
</div>
<p>
   </p>
<!-- tags cloud end -->



<div class="post-navigation clearfix">
    <div class="post-previous float-left">
                    <a href="https://www.funeshoy.com.ar/noticias/creo-una-resina-para-instrumentos-musicales-y-ahora-exporta-a-mas-de-20-paises/">
                <span>Leer anterior</span>
                <p>Creó una resina para instrumentos musicales y ahora exporta a más de 20 países</p>
            </a>
            </div>
    <div class="post-next float-right">
            </div>
</div>
<!-- post navigation end-->
                        </div>
                    </div>
                    
<div id="comments" class="comments-form ts-grid-box">
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.funeshoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="comment-info row"><div class="col-md-6 pr-10"><input placeholder="Ingrese nombre" id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="col-md-6 pl-10">
<input Placeholder="Ingrese Email" id="email" name="email" class="form-control" type="email" value="" size="30" aria-required='true' /></div>
<div class="col-md-12"><input Placeholder="Ingrese web" id="url" name="url" class="form-control" type="url" value="" size="30" /></div></div>

			<div class="row">
				<div class="col-md-12 ">
					<textarea 
						class="form-control" 
						Placeholder="Ingrese comentarios" 
						id="comment" 
						name="comment" 
						cols="45" rows="8" 
						aria-required="true"></textarea>
				</div>
				<div class="clearfix"></div>
			</div>
		<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-comments btn btn-primary" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='43259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                    
    
    
    <div class="ts-grid-box">
        <h2 class="ts-title">Mas popular</h2>
        <div class="popular-grid-slider owl-carousel">

                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/problemas-respiratorios-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        23 de septiembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/internacional/"
                    style="color:#ffffff; background-color:#2f8ac4; border-left-color:#2f8ac4">
                        Internacional                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-29-095714-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">Juegos gratuitos de PlayStation 4 de noviembre</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        29 de octubre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/aaaaaaaaaaaaaaaaaaaaa-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">La Cuarentena de los más chicos en Funes no da para más</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        29 de septiembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/comerciantes-indignados-vuelven-a-reclamar-por-la-obra-de-cloacas/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-17-125246-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/comerciantes-indignados-vuelven-a-reclamar-por-la-obra-de-cloacas/">Comerciantes indignados vuelven a reclamar por la obra de Cloacas</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        17 de noviembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/epec-cortes-de-luz-energia-electrica-fin-de-semana-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">Cortes programados en Funes por la Empresa Provincial de la Energía</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        27 de octubre 2020                    </span>
                </div>
            </div>
                
        </div>
        <!-- most-populers end-->
    </div>
                    </div>
            </div>
            <div class="col-lg-3">
                <div id="sidebar-right" class="right-sidebar">
    <div id="aas_widget-4" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"></div></div><div id="aas_widget-5" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14346-14345-14026-14128-1&nonce=5a371372a4&redir=https%3A%2F%2Fwww.borsatto.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F" style="overflow:hidden;" target="_blank" data-ads="14346-14345-14026-14128-1"  data-nonce="5a371372a4"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/Borsatto-pandemia-noticias-1.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-6" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=35980-35979-14165-31862-1&nonce=fa3de029bc&redir=https%3A%2F%2Fwww.facebook.com%2FNadando-Funes-216750472083695&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F" style="overflow:hidden;" target="_blank" data-ads="35980-35979-14165-31862-1"  data-nonce="fa3de029bc"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/03/Nadando2021.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-7" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=36111-36107-0-31863-1&nonce=7fcdfa0e5f&redir=https%3A%2F%2Fwww.instagram.com%2Fla_casita_encantada_%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F" style="overflow:hidden;" target="_blank" data-ads="36111-36107-0-31863-1"  data-nonce="7fcdfa0e5f"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/07/La-Casita-NOTICIAS-DICIEMBRE-1.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-8" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14389-14385-14382-31864-1&nonce=5b1f4ec849&redir=https%3A%2F%2Fwww.facebook.com%2FCampus-Braseria-106677814418559&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F" style="overflow:hidden;" target="_blank" data-ads="14389-14385-14382-31864-1"  data-nonce="5b1f4ec849"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/CAMPUS-NUEVA-1.gif" class="attachment-full size-full" alt="" /></a><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=26918-26917-13884-31864-2&nonce=a988686891&redir=https%3A%2F%2Fwww.facebook.com%2Flubricentro.naval&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fhablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso%2F" style="overflow:hidden;" target="_blank" data-ads="26918-26917-13884-31864-2"  data-nonce="a988686891"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/NAVAL-NUEVO.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="vinkmag_latest_post_tab_widget-3" class="widgets ts-grid-box vinkmag_latest_post_tab_widget">		 
	  
		 <div class="post-list-item widgets grid-no-shadow">
			 <ul class="nav nav-tabs" role="tablist">
				 <li role="presentation">
					 <a class="active" href="#home" aria-controls="home" role="tab" data-toggle="tab">
						 <i class="fa fa-clock-o"></i>
						 Favoritas					 </a>
				 </li>
				 <li role="presentation">
					 <a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">
						 <i class="fa fa-heart"></i>
						 Recientes					 </a>
				 </li>
			 </ul>
			 <div class="tab-content">
				 <div role="tabpanel" class="tab-pane active ts-grid-box post-tab-list" id="home">
				 					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/o-CYBER-BULLYING-facebook-1600x700-1-455x300.jpg" 
								 alt="Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/educacion/"
									 style="color:#d72924"
									 >
									 Educación								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/">Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/20211211053203fb99b16e4207fcabdb302dab2393b779-455x300.jpg" 
								 alt="Creó una resina para instrumentos musicales y ahora exporta a más de 20 países">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/economia/"
									 style="color:#d72924"
									 >
									 Economía								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/creo-una-resina-para-instrumentos-musicales-y-ahora-exporta-a-mas-de-20-paises/">Creó una resina para instrumentos musicales y ahora exporta a más de 20 países</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/H1Mxmc3FEl_1256x620-455x300.jpg" 
								 alt="Viernes de espectáculos en Funes, con show de Marcela Morelo y otros grandes artistas">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/espectaculos/"
									 style="color:#221750"
									 >
									 Espectaculos								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/viernes-de-espectaculos-en-funes-con-show-de-marcela-morelo-y-otros-grandes-artistas/">Viernes de espectáculos en Funes, con show de Marcela Morelo y otros grandes artistas</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/61b27509e382f_655-455x300.jpg" 
								 alt="Javier Mascherano es el nuevo entrenador de la Selección Argentina Sub 20">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/deporte/"
									 style="color:#71bc41"
									 >
									 Deportes								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/javier-mascherano-es-el-nuevo-entrenador-de-la-seleccion-argentina-sub-20/">Javier Mascherano es el nuevo entrenador de la Selección Argentina Sub 20</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/98b09f999c6449418292eb809a227c97-455x300.jpg" 
								 alt="Tragedia en Chiapas, México: 53 migrantes muertos y más de 50 heridos en accidente carretero">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/internacional/"
									 style="color:#2f8ac4"
									 >
									 Internacional								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/tragedia-en-chiapas-mexico-53-migrantes-muertos-y-mas-de-50-heridos-en-accidente-carretero/">Tragedia en Chiapas, México: 53 migrantes muertos y más de 50 heridos en accidente carretero</a>
								 </h4>
							 </div>
						 </div>
					 				 				 </div>
				 <div role="tabpanel" class="tab-pane ts-grid-box post-tab-list" id="profile">
					 						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/problemas-respiratorios-455x300.jpg" 
									 alt="Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-29-095714-455x300.jpg" 
									 alt="Juegos gratuitos de PlayStation 4 de noviembre">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/internacional/"
										 style="color:#2f8ac4"
										 >
										 Internacional									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">Juegos gratuitos de PlayStation 4 de noviembre</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/aaaaaaaaaaaaaaaaaaaaa-455x300.jpg" 
									 alt="La Cuarentena de los más chicos en Funes no da para más">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">La Cuarentena de los más chicos en Funes no da para más</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-17-125246-455x300.jpg" 
									 alt="Comerciantes indignados vuelven a reclamar por la obra de Cloacas">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/comerciantes-indignados-vuelven-a-reclamar-por-la-obra-de-cloacas/">Comerciantes indignados vuelven a reclamar por la obra de Cloacas</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/epec-cortes-de-luz-energia-electrica-fin-de-semana-455x300.jpg" 
									 alt="Cortes programados en Funes por la Empresa Provincial de la Energía">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">Cortes programados en Funes por la Empresa Provincial de la Energía</a>
									 </h4>
								 </div>
							 </div>
						 					 				 </div>
			 </div>
		 </div>
	</div></div>

            </div>
        </div>
    </div>
</div>
    		<footer id="ekit-footer">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="4128" class="elementor elementor-4128" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-efc9163 footer-standard elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="efc9163" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-098937a" data-id="098937a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9822108 elementor-widget elementor-widget-vinazine-block-title" data-id="9822108" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Ultimas Noticias      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-eed6ee1 elementor-widget elementor-widget-wp-widget-vinkmag_latest_news_widget" data-id="eed6ee1" data-element_type="widget" data-widget_type="wp-widget-vinkmag_latest_news_widget.default">
				<div class="elementor-widget-container">
					<div class="recent-posts-widget">
			<ul class="list-unstyled clearfix">
									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/" rel="bookmark" title="Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/o-CYBER-BULLYING-facebook-1600x700-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/" rel="bookmark" title="Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso">Hablar sobre violencia en internet, clave para cuidar a los niños frente al ciberacoso</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-12-13T08:47:47-03:00">13 de diciembre 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/creo-una-resina-para-instrumentos-musicales-y-ahora-exporta-a-mas-de-20-paises/" rel="bookmark" title="Creó una resina para instrumentos musicales y ahora exporta a más de 20 países"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/20211211053203fb99b16e4207fcabdb302dab2393b779-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/creo-una-resina-para-instrumentos-musicales-y-ahora-exporta-a-mas-de-20-paises/" rel="bookmark" title="Creó una resina para instrumentos musicales y ahora exporta a más de 20 países">Creó una resina para instrumentos musicales y ahora exporta a más de 20 países</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-12-13T08:26:41-03:00">13 de diciembre 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/viernes-de-espectaculos-en-funes-con-show-de-marcela-morelo-y-otros-grandes-artistas/" rel="bookmark" title="Viernes de espectáculos en Funes, con show de Marcela Morelo y otros grandes artistas"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/H1Mxmc3FEl_1256x620-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/viernes-de-espectaculos-en-funes-con-show-de-marcela-morelo-y-otros-grandes-artistas/" rel="bookmark" title="Viernes de espectáculos en Funes, con show de Marcela Morelo y otros grandes artistas">Viernes de espectáculos en Funes, con show de Marcela Morelo y otros grandes artistas</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-12-10T11:20:28-03:00">10 de diciembre 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/javier-mascherano-es-el-nuevo-entrenador-de-la-seleccion-argentina-sub-20/" rel="bookmark" title="Javier Mascherano es el nuevo entrenador de la Selección Argentina Sub 20"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/61b27509e382f_655-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/javier-mascherano-es-el-nuevo-entrenador-de-la-seleccion-argentina-sub-20/" rel="bookmark" title="Javier Mascherano es el nuevo entrenador de la Selección Argentina Sub 20">Javier Mascherano es el nuevo entrenador de la Selección Argentina Sub 20</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-12-10T10:32:38-03:00">10 de diciembre 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

											</ul>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7e7a393" data-id="7e7a393" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-65fc5cf elementor-widget elementor-widget-vinazine-block-title" data-id="65fc5cf" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Contacto rápido      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-005764a elementor-widget elementor-widget-shortcode" data-id="005764a" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div role="form" class="wpcf7" id="wpcf7-f13967-o1" lang="es-AR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/noticias/hablar-sobre-violencia-en-internet-clave-para-cuidar-a-los-ninos-frente-al-ciberacoso/#wpcf7-f13967-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="13967" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="es_AR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f13967-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Nombre (obligatorio)<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Correo electrónico (obligatorio)<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Celular<br />
<span class="wpcf7-form-control-wrap Celular"><input type="tel" name="Celular" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" /></span> </label></p>
<p><label> Mensaje<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0718728" data-id="0718728" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9de80c3 elementor-widget elementor-widget-vinazine-block-title" data-id="9de80c3" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Secciones      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-e0f069f elementor-widget elementor-widget-wp-widget-nav_menu" data-id="e0f069f" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19980"><a href="https://www.funeshoy.com.ar/secciones/funes/">Funes</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19981"><a href="https://www.funeshoy.com.ar/secciones/roldan/">Roldán</a></li>
<li id="menu-item-19982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19982"><a href="https://www.funeshoy.com.ar/secciones/la-region/">La Región</a></li>
<li id="menu-item-19983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19983"><a href="https://www.funeshoy.com.ar/secciones/nacional/">Nacional</a></li>
<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://www.funeshoy.com.ar/secciones/internacional/">Internacional</a></li>
<li id="menu-item-19984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19984"><a href="https://www.funeshoy.com.ar/secciones/deporte/">Deportes</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://www.funeshoy.com.ar/secciones/espectaculos/">Espectaculos</a></li>
</ul></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-94554d0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="94554d0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52318ca" data-id="52318ca" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-241397c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="241397c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-b242978 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b242978" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1660090" data-id="1660090" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29e49f1 elementor-widget elementor-widget-image" data-id="29e49f1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.funeshoy.des.ar/">
							<img width="240" height="60" src="https://www.funeshoy.com.ar/wp-content/uploads/2018/12/logo-invertido.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ba7cff0" data-id="ba7cff0" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e1dfd86" data-id="e1dfd86" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ce40948 elementor-shape-circle e-grid-align-right xs-center md-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="ce40948" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-ceafb97" href="https://www.facebook.com/funes.hoy.3/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-74fe826" href="https://twitter.com/funeshoy" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-ec1df9d" href="https://www.youtube.com/channel/UCx_KsPek-W-O63DrqXiICVg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6b0953f copyright-sec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b0953f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-980cfb5" data-id="980cfb5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-72ce310  xs-center elementor-widget elementor-widget-text-editor" data-id="72ce310" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>© 2019 | Multimedios Publicidad &amp; Eventos</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8bc6a8c" data-id="8bc6a8c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d0d69e5 text-right xs-center elementor-widget elementor-widget-wp-widget-nav_menu" data-id="d0d69e5" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4526"><a href="/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4529"><a href="/publicite-aqui">Publicite en Funes Hoy</a></li>
</ul></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>		</footer>
	            <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=524497638386212&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<script>
		 jQuery(document).ready(function ($) {
		 "use strict";
			  var id = '43259';
			  $.get('https://www.funeshoy.com.ar/wp-json/vinkmag/v1' + '/visitortrack/' + id);
		 });
	</script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dashicons.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.funeshoy.com.ar/wp-includes/js/thickbox/thickbox.css?ver=5.4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.funeshoy.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.easing.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.smartmenus.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/menu-script.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/js/frontend-script.js?ver=5.4.8'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.funeshoy.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/popper.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/bootstrap.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/jquery.magnific-popup.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/owl-carousel.2.3.0.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/slick.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/echo.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/instafeed.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vinkmag_ajax = {"ajax_url":"https:\/\/www.funeshoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Ten\u00e9s los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.funeshoy.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.1","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.funeshoy.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":43259,"title":"Hablar%20sobre%20violencia%20en%20internet%2C%20clave%20para%20cuidar%20a%20los%20ni%C3%B1os%20frente%20al%20ciberacoso%20%E2%80%93%20Funes%20Hoy","excerpt":"","featuredImage":"https:\/\/www.funeshoy.com.ar\/wp-content\/uploads\/2021\/12\/o-CYBER-BULLYING-facebook-1600x700-1-1024x448.jpg"}};
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/app/elements/widgets/assets/js/jQuery.tab.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/elementor.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1'></script>
    <div id="back-to-top" class="back-to-top" style="">
        <button class="btn btn-primary" title="Back to Top">
            <i class="fa fa-angle-up"></i>
        </button>
        </div>
    </body>
</html>
<!-- Dynamic page generated in 2.368 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-13 08:49:40 -->
