<!DOCTYPE html>
<html lang="es-AR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Fin de semana largo de noviembre con expectativas para el Turismo &#8211; Funes Hoy</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; Feed" href="https://www.funeshoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; RSS de los comentarios" href="https://www.funeshoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; Fin de semana largo de noviembre con expectativas para el Turismo RSS de los comentarios" href="https://www.funeshoy.com.ar/noticias/fin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.funeshoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-hf-style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/assets/css/ekit-headerfooter.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-14102-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/post-14102.css?ver=1614692827' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/global.css?ver=1614692827' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4128-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/post-4128.css?ver=1614692827' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/responsive.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/style.css?ver=5.4.8' type='text/css' media='all' />
<style id='vinkmag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='child-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-responsive-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/assets/css/responsive.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-vinkmag-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/assets/css/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/bootstrap.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/animate.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='icofonts-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/icofonts.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/owlcarousel.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/slick.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/jquery.mCustomScrollbar.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/magnific-popup.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-blog-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/blog.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-responsive-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/responsive.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-gutenberg-custom-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/gutenberg-custom.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-ekit-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/css/smartmenus.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/line-awesome.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/smartmenus.css?ver=2.4.3' type='text/css' media='all' />
<style id='smartmenus-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ekit-menu-style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/frontend-style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CArimo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.funeshoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.1'></script>
<link rel='https://api.w.org/' href='https://www.funeshoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.funeshoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.funeshoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cierres de Campañas políticas Nacionales' href='https://www.funeshoy.com.ar/noticias/cierres-de-campanas-politicas-nacionales/' />
<link rel='next' title='Iván de Pineda se sumó a MasterChef Celebrity 3: cómo lo recibió Santiago del Moro' href='https://www.funeshoy.com.ar/noticias/ivan-de-pineda-se-sumo-a-masterchef-celebrity-3-como-lo-recibio-santiago-del-moro/' />
<meta name="generator" content="WordPress 5.4.8" />
<link rel="canonical" href="https://www.funeshoy.com.ar/noticias/fin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo/" />
<link rel='shortlink' href='https://www.funeshoy.com.ar/?p=41759' />
<link rel="alternate" type="application/json+oembed" href="https://www.funeshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.funeshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F&#038;format=xml" />
<meta property="fb:app_id" content="524497638386212"/><link rel="icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" />
		<style type="text/css" id="wp-custom-css">
			.navbar-container .navbar .nav-item a,
.post-cat,
.post-list-item .nav-tabs li a,
.ts-social-list li b,
.widgets.ts-social-list-item ul li a b,
.footer-social li a,
.ts-cat-title span,
.view-link-btn span,
.post-navigation a span,
.post-tab-list .post-tag a,
.footer-standard .elementor-widget-wp-widget-recent-posts ul li a{
  font-family: "Heebo", sans-serif;
}		</style>
		
<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://www.funeshoy.com.ar/noticias/fin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo/"/>
<meta name="description" content="Hay mucho optimismo para el verano.&nbsp; &nbsp; Los principales destinos turísticos argentinos esperan el fin de semana largo de ese mes con buenas expectativas. Los principales destinos turísticos argentinos esperan el fin de semana largo de ese mes con buenas expectativas en cuanto a concurrencia"/>
<meta property="og:locale" content="es_AR"/>
<meta property="og:site_name" content="Funes Hoy"/>
<meta property="og:title" content="Fin de semana largo de noviembre con expectativas para el Turismo"/>
<meta property="og:url" content="https://www.funeshoy.com.ar/noticias/fin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/6150a82f3b9b0_900.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="506"/>
<meta property="og:description" content="Hay mucho optimismo para el verano.&nbsp; &nbsp; Los principales destinos turísticos argentinos esperan el fin de semana largo de ese mes con buenas expectativas. Los principales destinos turísticos argentinos esperan el fin de semana largo de ese mes con buenas expectativas en cuanto a concurrencia"/>
<meta name="twitter:title" content="Fin de semana largo de noviembre con expectativas para el Turismo"/>
<meta name="twitter:url" content="https://www.funeshoy.com.ar/noticias/fin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo/"/>
<meta name="twitter:description" content="Hay mucho optimismo para el verano.&nbsp; &nbsp; Los principales destinos turísticos argentinos esperan el fin de semana largo de ese mes con buenas expectativas. Los principales destinos turísticos argentinos esperan el fin de semana largo de ese mes con buenas expectativas en cuanto a concurrencia"/>
<meta name="twitter:image" content="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/6150a82f3b9b0_900.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="Fin de semana largo de noviembre con expectativas para el Turismo"/>
<meta itemprop="description" content="Hay mucho optimismo para el verano.&nbsp; &nbsp; Los principales destinos turísticos argentinos esperan el fin de semana largo de ese mes con buenas expectativas. Los principales destinos turísticos argentinos esperan el fin de semana largo de ese mes con buenas expectativas en cuanto a concurrencia"/>
<meta itemprop="image" content="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/6150a82f3b9b0_900.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
<body class="post-template-default single single-post postid-41759 single-format-standard ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag-child body-inner-content box-shadow-enebled sidebar-active light elementor-default elementor-kit-14102">
	<div id="preloader" class="hidden">
		<div class="spinner">
			<div class="double-bounce1"></div>
			<div class="double-bounce2"></div>
		</div>
		<div class="preloader-cancel-btn-wraper">
			<a href="" class="btn btn-primary preloader-cancel-btn">
				Cancelar precargador			</a>
		</div>
	</div>
	
	<!-- top bar start -->
<section class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-7 align-self-center md-center-item">
			
				<ul id="top-menu" class="ts-top-nav"><li id="menu-item-4526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4526 nav-item"><a href="/contacto" class="nav-link">Contacto</a></li>
<li id="menu-item-4529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4529 nav-item"><a href="/publicite-aqui" class="nav-link">Publicite en Funes Hoy</a></li>
</ul>                <div style="float: right;">
                    			<a href="https://www.tiempo.com/funes_argentina-l14746.htm" title="El tiempo en Funes" class="tiempocom_widget" target="_blank">
               <ul style="min-height: 40px;">
               
                                                                                                          <li>
                    <span class="iconclima"><img src="https://www.funeshoy.com.ar/wp-content/plugins/tiempocom/icons/1.svg"></span>
                    <span class="temp">24°</span>

                
                                <li>    
                        
				</li>	    
                            <span class="max">Max. 29°</span>  <span class="min">Min.17°</span>
               </li> 
				                                                                  
                </ul>    
			</a>
			                </div>
			</div>
			<!-- end col-->
            
			<div class="col-lg-5 text-right align-self-center">
				<ul class="top-social">
					<li>
												<a href="https://www.facebook.com/funes.hoy.3/"  target="_blank">
							<i class="fa fa-facebook-square"></i>
						</a>
												<a href="https://twitter.com/funeshoy"  target="_blank">
							<i class="fa fa-twitter"></i>
						</a>
												<a href="https://www.youtube.com/user/crisfuneshoy"  target="_blank">
							<i class="fa fa-youtube"></i>
						</a>
												<a href="https://www.instagram.com/funes_hoy/"  target="_blank">
							<i class="fa fa-instagram"></i>
						</a>
											</li>
					<li class="ts-date">
						<i class="fa fa-clock-o"></i>
                        11 de noviembre 2021					</li>
				</ul>
			</div>
			<!--end col -->
		</div>
		<!-- end row -->
	</div>
</section>
<!-- end top bar-->


<!-- ad banner start -->
<section class="header-middle">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="banner-img">
					                    <div class="aas_zone" style="visibility:hidden" data-w="1040" data-h="120" data-t="10"><a style="width:1040px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=4609-4608-4607-4605-1&nonce=ff7bc6bf2d&redir=https%3A%2F%2Fresicom.com.ar%2F%3Futm_source%3Dfuneshoy%26utm_medium%3Dbanner&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" style="overflow:hidden;" target="_blank" data-ads="4609-4608-4607-4605-1"  data-nonce="ff7bc6bf2d"><img width="1040" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/banner-resicom1.gif" class="attachment-full size-full" alt="" /></a><a style="width:1040px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=13867-13866-4588-4605-2&nonce=6534714fd4&redir=https%3A%2F%2Fwww.facebook.com%2Fmuniroldan%2Fabout&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" style="overflow:hidden;" target="_blank" data-ads="13867-13866-4588-4605-2"  data-nonce="6534714fd4"><img width="1040" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/Roldan1.gif" class="attachment-full size-full" alt="" /></a><a style="width:1040px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14157-14155-14149-4605-3&nonce=56645d69a4&redir=https%3A%2F%2Fmessineomateriales.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" style="overflow:hidden;" target="_blank" data-ads="14157-14155-14149-4605-3"  data-nonce="56645d69a4"><img width="1040" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/03/Mesineo.gif" class="attachment-full size-full" alt="" /></a></div>				</div>
			</div>
			<!-- col end -->
		</div>
		<!-- row  end -->
	</div>
	<!-- container end -->
</section>
<!-- ad banner end -->


<!-- header nav start-->
<header class="header-default">
	<div class="container">
		<div class="row">
			<div class="col-lg-3 pr-0">
				<div class="logo">
									
					 
										   <a rel='home' class="logo" href="https://www.funeshoy.com.ar/">
						  							 <img  class="img-fluid" src="//www.funeshoy.com.ar/wp-content/uploads/2019/10/logo.png" alt="Funes Hoy">
						  					   </a>
					  
				</div>
			</div>
			<!-- logo end-->
			<div class="col-lg-9 header-nav-item">
				<div class="ts-breaking-news clearfix">
					<h2 class="breaking-title float-left">
						<i class="fa fa-bolt"></i> Últimas noticias:</h2>
					<div class="breaking-news-content owl-carousel float-left" id="breaking_slider">
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/elecciones-2021-que-se-vota-este-domingo/">Elecciones 2021: ¿Qué se vota este domingo?</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/41800/">Día del churro, un clásico siempre vigente que se reinventa</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/roldan-recicla%e2%99%bb%ef%b8%8f/">Roldán Recicla♻️</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/el-dia-de-la-tradicion-se-festejo-en-funes/">El Día de la Tradición se festejó en Funes</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/damian-vazquez-competira-en-el-2o-torneo-nacional-de-futsal-para-chicos-con-sindrome-de-down/">Damián Vázquez, competirá en el 2º torneo Nacional de futsal para chicos con Síndrome de Down</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/camila-bettanin-presidenta-del-consejo-ejecutivo-de-aprecod-y-ana-ferreyra-coordinadora-zona-sur-visitaron-la-ciudad/">Camila Bettanin, Presidenta del Consejo Ejecutivo de APRECOD y Ana Ferreyra, Coordinadora Zona Sur visitaron la Ciudad</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/manana10-de-noviembre-se-festeja-el-dia-de-la-tradicion-en-el-centro-tradicionalista-de-funes-don-roque-nunez/">Mañana10 de noviembre se festeja el “Día de la Tradición”, en el Centro Tradicionalista de Funes &#8220;Don Roque Núñez&#8221;</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/pedretti-se-reunio-con-fernanda-medina-y-funcionarios-de-secretaria-de-estado-igualdad-y-genero-para-sumar-en-roldan-el-programa-futuras-mi-empleo-digno/">Pedretti se reunió con Fernanda Medina, y funcionarios de Secretaría de Estado, Igualdad y Género para sumar en Roldán el Programa &#8220;Futuras: Mi empleo digno”</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/si-de-viejas-politicas-se-trata-rolvider-santacroce-da-catedra/">Si de viejas políticas se trata… Rolvider Santacroce da cátedra</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/el-grupo-amigos-x-siempre-represento-a-funes-en-las-olimpiadas-especiales-argentina-ciudad-de-rosario/">El Grupo Amigos X Siempre representó a Funes en las Olimpiadas Especiales Argentina ciudad de Rosario</a>
									</p>
								</div>
											</div>
				</div>
				<!--nav top end-->
				
<div id="navbar-main-container" class="navbar-container navbar-style1 navbar-fixed">
    <nav class="navbar navbar-light xs-navbar navbar-expand-lg">
       
                    
				   					  <a rel='home' class="navbar-brand d-lg-none"  href="https://www.funeshoy.com.ar/">
						 							<img  class="img-fluid" src="//www.funeshoy.com.ar/wp-content/uploads/2019/10/logo.png" alt="Funes Hoy">
						 					  </a>
				    
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false" aria-label="Toggle navigation">

        <span class="navbar-toggler-icon"></span>
    </button>

    <div id="ekit-megamenu-primary" class="ekit-megamenu-holder"><ul id="main-menu" class="ekit-menu ekit-menu-simple ekit-menu-init"><li id="menu-item-1448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1448 nav-item"><a href="/" class="ekit-menu-nav-link">Inicio</a></li>
<li id="menu-item-3809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3809 nav-item"><a href="https://www.funeshoy.com.ar/secciones/funes/" class="ekit-menu-nav-link">Funes</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19046 nav-item"><a href="https://www.funeshoy.com.ar/secciones/roldan/" class="ekit-menu-nav-link">Roldán</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640 nav-item"><a href="https://www.funeshoy.com.ar/secciones/la-region/" class="ekit-menu-nav-link">La Región</a></li>
<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4638 nav-item"><a href="https://www.funeshoy.com.ar/secciones/nacional/" class="ekit-menu-nav-link">Nacional</a></li>
<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639 nav-item"><a href="https://www.funeshoy.com.ar/secciones/internacional/" class="ekit-menu-nav-link">Internacional</a></li>
<li id="menu-item-4633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4633 nav-item ekit-menu-dropdown"><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Más</a>
<ul class="ekit-has-submenu">
	<li id="menu-item-4634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4634 nav-item"><a href="https://www.funeshoy.com.ar/secciones/deporte/" class=" dropdown-item">Deportes</a>	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635 nav-item"><a href="https://www.funeshoy.com.ar/secciones/espectaculos/" class=" dropdown-item">Espectaculos</a>	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636 nav-item"><a href="https://www.funeshoy.com.ar/secciones/eventos/" class=" dropdown-item">Eventos</a>	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637 nav-item"><a href="https://www.funeshoy.com.ar/secciones/seguridad/" class=" dropdown-item">Seguridad</a></ul>
</li>
</ul>
    <div class="nav-identity-panel">
        
        <button class="menu-close" type="button">X</button>
    </div>
    </div>    </nav>

        <ul id="right-menu-element" class="right-menu align-to-right">

                <li>
            <a class="nav-search-button header-search-btn-toggle" href="#">
                <i class="icon icon-search"></i>
            </a>
        </li>
            </ul>
    
    
	<form  method="get" action="https://www.funeshoy.com.ar/" class="vinkmag-serach">
		<div class="input-group">
			<input class="form-control text-center" type="search" name="s" placeholder="Escriba y pulsa ENTER" value="">
			<div class="input-group-append">
				<span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span>
			</div>
		</div>
	</form>
	</div>				<!-- nav end-->
			</div>
		</div>
	</div>
</header>
<!-- header nav end-->
<script type="text/javascript">
jQuery( document ).ready(function() {
    //var titulo = jQuery("#2f60b1a9a4419e2784911b23c2981478").contents().find(".slink").val();
});
</script>
   <!-- single post start -->

<div id="content" class="post-layout has-thumbnail">
    <div class="container">
        <div class="row">
            <div class="col-lg-9">
                <div class="single-post-wrapper">
                                        <div class="ts-grid-box vinkmag-single content-wrapper">
                        <div class="entry-header">
 

    <h1 class="post-title lg">Fin de semana largo de noviembre con expectativas para el Turismo</h1>
       <h3 style="font-size:20px;font-weight:normal;color:#666">Funcionarios, empresarios y referentes sindicales del sector destacaron el impacto que tiene para el repunte del turismo el programa nacional Previaje. </h3>
                <ul class="post-meta-info">
       
                                    <li>
                <i class="fa fa-clock-o"></i>
                11 de noviembre 2021            </li>
            
                                        <li>
                    <a href="https://www.funeshoy.com.ar/secciones/economia/" class="post-cat" style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Economía                    </a>
                </li>
            
                        <li class="active">
                <i class="icon-fire"></i>
                18            </li>
            
            
                    </ul>
    </div>                        <div class="post-content-area">
                                                            <div class="entry-thumbnail post-media post-image post-featured-image text-center">
                                                                            <img width="900" height="506" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/6150a82f3b9b0_900.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/6150a82f3b9b0_900.jpg 900w, https://www.funeshoy.com.ar/wp-content/uploads/2021/11/6150a82f3b9b0_900-300x169.jpg 300w, https://www.funeshoy.com.ar/wp-content/uploads/2021/11/6150a82f3b9b0_900-768x432.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />                                                                    </div>
                                                                    <div class="clearfix mb-30"></div>
                                                                <div class="aas_zone" style="visibility:hidden" data-w="825" data-h="120" data-t="10"><a style="width:825px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14344-14181-14139-14126-1&nonce=831409eeb0&redir=http%3A%2F%2Fwww.aytcomputers.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" style="overflow:hidden;" target="_blank" data-ads="14344-14181-14139-14126-1"  data-nonce="831409eeb0"><img width="570" height="125" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/08/ayt-1.gif" class="attachment-full size-full" alt="" /></a></div>                                                        <article id="post-41759" class=" post-details post-41759 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-nacional">
	<div class="post-body clearfix">
		<!-- Article content -->
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.funeshoy.com.ar/noticias/fin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Fin%20de%20semana%20largo%20de%20noviembre%20con%20expectativas%20para%20el%20Turismo&url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Fin%20de%20semana%20largo%20de%20noviembre%20con%20expectativas%20para%20el%20Turismo https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<h2></h2>



<p>Hay mucho optimismo para el verano.&nbsp; &nbsp;</p>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/02/601dc0da6272a_900.jpg" alt="Los principales destinos tursticos argentinos esperan el fin de semana largo de ese mes con buenas expectativas"/><figcaption>Los principales destinos turísticos argentinos esperan el fin de semana largo de ese mes con buenas expectativas.</figcaption></figure>



<p>Los principales destinos turísticos argentinos esperan el <strong>fin de semana largo de ese mes con buenas expectativas</strong> en cuanto a concurrencia de visitantes, pernoctaciones y movimiento en general, según informaron a Télam funcionarios, empresarios y referentes sindicales del sector, quienes también destacaron el impacto que tiene para este repunte de la actividad el programa Nacional Previaje.</p>



<figure class="wp-block-image size-large"><img src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/Turismo03-1024x662-1.jpg" alt="" class="wp-image-41762" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/Turismo03-1024x662-1.jpg 1024w, https://www.funeshoy.com.ar/wp-content/uploads/2021/11/Turismo03-1024x662-1-300x194.jpg 300w, https://www.funeshoy.com.ar/wp-content/uploads/2021/11/Turismo03-1024x662-1-768x497.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>En&nbsp;<strong>Mar del Plata</strong>&nbsp;las reservas están entre el 70% y el 80%, sobre unas 30.000 camas disponibles de sus 51.000 plazas hoteleras, según datos de la filial local de la Unión de Trabajadores del Turismo, Hoteleros y Gastronómicos de la República Argentina.</p>



<p>Su secretaria adjunta, Nancy Todoroff, dijo a Télam que &#8220;las reservas nos indican que será un fin de semana excelente, como lo fue el del pasado mes de octubre donde Mar del Plata estuvo colmada de turistas y visitantes&#8221;.</p>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/10/617b37361464d_900.jpg" alt="En Mar del Plata las reservas estn entre el 70 y el 80 sobre unas 30000 camas disponibles de sus 51000 plazas hoteleras Foto Alejandro Moritz"/><figcaption>En Mar del Plata las reservas están entre el 70% y el 80%, sobre unas 30.000 camas disponibles de sus 51.000 plazas hoteleras. (Foto Alejandro Moritz)</figcaption></figure>



<p>Uno de los destinos serranos destacados de la provincia de Buenos Aires, la Comarca&nbsp;<strong>Sierra de la Ventana</strong>, tiene ya reservado el 75% de sus más de 7.500 plazas para ese feriado largo, informaron desde la Subsecretaría de Turismo local.</p>



<p>El subdirector de Turismo de la Comarca, Gustavo Sandobal, explicó que ese es el porcentaje promedio, y que hay muchas consultas en los diversos destinos internos, como Sierra de la Ventana, Villa Ventana, Saldungaray, San Andrés de la Sierra y hasta Tornquist, la ciudad cabecera.</p>



<figure class="wp-block-image size-large"><img src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-11-095758-1024x591.jpg" alt="" class="wp-image-41763" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-11-095758-1024x591.jpg 1024w, https://www.funeshoy.com.ar/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-11-095758-300x173.jpg 300w, https://www.funeshoy.com.ar/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-11-095758-768x443.jpg 768w, https://www.funeshoy.com.ar/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-11-095758.jpg 1171w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><strong>Lago Epecuén</strong></figcaption></figure>



<p>También en territorio bonaerense, el partido de Adolfo Alsina, cuyo principal atractivo turístico es el internacionalmente famoso&nbsp;<strong>lago Epecuén</strong>, tiene reservas por el 80% de su capacidad hotelera, que es de unas 1.200 plazas, según la secretaria de Turismo local, Vanesa Neubauer, quien dijo a esta agencia que la actividad turística tras la cuarentena &#8220;se está reactivando en forma sorprendente&#8221;.</p>



<p>La funcionaria agregó que &#8220;las expectativas son muy buenas&#8221;, y que &#8220;los otros fines de semana de noviembre ya sabemos que van a funcionar muy bien porque luego del finde largo tenemos la Vuelta al Lago, una actividad que se desarrolla en Carhué y que el año pasado no se pudo hacer&#8221;.</p>



<p>Las aguas del lago, vecino a la ciudad cabecera,&nbsp;<strong>Carhué</strong>, tienen una concentración de entre 180 y 200 gramos de sal por litro, más de cuatro veces la del agua marina, lo que lo convierte en un &#8220;flotario natural&#8221; y lo hace sólo comparable con el Mar Muerto, en Oriente Medio.</p>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/09/612f7b4e65d98_900.jpg" alt="En Puerto Madryn la temporada de ballenas est en pleno desarrollo Foto Maxi Jonas"/><figcaption>En Puerto Madryn la temporada de ballenas está en pleno desarrollo. (Foto Maxi Jonas)</figcaption></figure>



<p>En la&nbsp;<strong>Patagonia</strong>, el ministro de turismo de Chubut, Néstor García, comentó a Télam que &#8220;la expectativa para el próximo fin de semana largo es de una ocupación que rondará el 80%, sobre todo en&nbsp;<strong>Puerto Madryn</strong>, porque la temporada de ballenas está en pleno desarrollo&#8221;.</p>



<p>Esa ciudad, cabecera de la comarca&nbsp;<strong>Madryn-Península Valdés</strong>, cuenta con 5.897 plazas, que se amplían a más de 7.000 si se suman las de poblaciones cercanas.</p>



<p>García también se mostró esperanzado en que &#8220;el nivel de ocupación de la cordillera será alto, no como los niveles del fin de semana de octubre que fueron récord pero con buena presencia de turistas por el atractivo que representa el&nbsp;<strong>parque nacional Los Alerces</strong>&nbsp;y la temporada de pesca deportiva continental, que ya se lanzó&#8221;.</p>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2020/12/5fc6198f62a60_900.jpg" alt="Las reservas que ya alcanzan un 70 de la capacidad de hospedaje en los pueblos de la Quebrada de Humahuaca"/><figcaption>Las reservas que ya alcanzan un 70% de la capacidad de hospedaje en los pueblos de la Quebrada de Humahuaca.</figcaption></figure>



<p>En el extremo norte del país,&nbsp;<strong>Jujuy</strong>&nbsp;tiene para el fin de semana largo reservas que ya alcanzan un 70% de la capacidad de hospedaje en los pueblos de la&nbsp;<strong>Quebrada de Humahuaca</strong>&nbsp;y un promedio del 60% a nivel provincial, sobre más de 12.000 plazas disponibles, según el ministro de Turismo jujeño, Federico Posadas</p>



<p>&#8220;Tenemos números altos no solamente los fines de semana largos, sino también los convencionales y durante la semana, superando las cifras de 2019, antes de la pandemia&#8221;, manifestó a Télam el funcionario.</p>



<p>También Posadas se refirió al impacto positivo de Previaje en Jujuy, al señalar que subió tres posiciones en el ranking de destinos más elegidos, ubicándose en el puesto 12, por debajo de la Ciudad de Buenos Aires.</p>



<p>Con&nbsp;<strong>Tilcara, Purmamarca y San Salvador de Jujuy</strong>&nbsp;entre las 20 ciudades más elegidas, detalló el ministro, y precisó que la provincia registra 17.778 viajes contratados en ese programa, con un promedio de tres pasajeros por viaje, es decir más de 50.000 turistas.</p>



<p>En&nbsp;<strong>Catamarca</strong>, que dispone de 8.300 plazas en 235 establecimientos, el secretario de Gestión Turística, Iván Mooney, aseguró a Télam que &#8220;el nivel de reservas para el interior de la provincia está en un 100% en varias localidades, y en Capital estamos cerca del 60%&#8221;, con expectativas de &#8220;cubrir el total, como ha sido el fin de semana largo del mes de octubre&#8221;.</p>



<p>Sobre Previaje, consideró que &#8220;está siendo espectacular&#8221;, y mencionó que en su primera edición &#8220;el impacto económico que ha generado ha sido de 25 millones de pesos, y el crecimiento para la etapa de Previaje 2 hasta el momento ha sido de 763%, lo cual implica que se han vendido ya con Previaje 2, más de 400 millones de pesos en 2.800 viajes en la provincia&#8221;.</p>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/editadas/60573eccb6ee3_900.jpg" alt="En Crdoba hay buenas perspectivas a partir de la buena receptabilidad de consultas y reservas"/><figcaption>En Córdoba hay &#8220;buenas perspectivas a partir de la buena receptabilidad de consultas y reservas&#8221;.</figcaption></figure>



<p>En&nbsp;<strong>Córdoba</strong>, el presidente de la Cámara de Turismo de la provincia, José González, sostuvo que hay &#8220;buenas perspectivas a partir de la buena receptabilidad de consultas y reservas&#8221;.</p>



<p>En ese sentido el empresario dijo que aún no se han actualizado las cifras, pero estimó que &#8220;van a ser similares a los muy buenos resultados de octubre&#8221;, ya que Córdoba tiene consolidado el movimiento turístico de los fines de semanas, particularmente con la gente que &#8220;tiene capacidad de gastar y de endeudarse&#8221; a corto plazo.</p>



<p>En el litoral fluvial,&nbsp;<strong>Entre Ríos</strong>&nbsp;se prepara para el próximo fin de semana largo &#8220;con muy buenas expectativas&#8221;, con el regreso de fiestas populares y actividades presenciales, tras la reapertura de fronteras, dijo a Télam el secretario de Turismo provincial, Gastón Irazusta.</p>



<p>El funcionario resaltó que la oferta de playas, balnearios, complejos termales y opciones de actividades en naturaleza &#8220;se espera que esté a pleno, anticipando al verano&#8221;, y aclaró que &#8220;el turismo rural, nuestra historia y cultura y las fiestas populares, también son importantes atractivos que esperan por visitantes&#8221;.</p>



<p>En esta provincia, explicó, el turismo de Uruguay &#8220;es importante al ser una provincia fronteriza&#8221;, y de ese país se prevé recibir unos 100.000 visitantes en los tres principales corredores turísticos (del río Uruguay, del Paraná, y centro de la provincia).</p>



<p>Desde&nbsp;<strong>Río Negro</strong>, el presidente de la Cámara de Turismo provincial, Néstor Denoya, dijo a Télam que &#8220;va ser un fin de semana largo con altas reservas, lo estamos esperando porque es una fecha intermedia entre lo que fue la temporada de invierno primavera y el verano&#8221; y precisó que &#8220;las reservas vienen bien y en la zona del&nbsp;<strong>Bolsón</strong>&nbsp;y de la&nbsp;<strong>Comarca</strong>&nbsp;también&#8221;.</p>



<p>Por otra parte, señaló que &#8220;es un fenómeno que no se puede explicar, cómo el Previaje, que es de lo mejor que hemos conseguido en la industria turística, realmente revivió no sólo los destinos más importantes, sino que alcanzó todos los destinos del país&#8221;.</p>



<figure class="wp-block-image size-large"><img src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/bariloche-turismo-2-1024x683.jpg" alt="" class="wp-image-41761" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/bariloche-turismo-2-1024x683.jpg 1024w, https://www.funeshoy.com.ar/wp-content/uploads/2021/11/bariloche-turismo-2-300x200.jpg 300w, https://www.funeshoy.com.ar/wp-content/uploads/2021/11/bariloche-turismo-2-768x512.jpg 768w, https://www.funeshoy.com.ar/wp-content/uploads/2021/11/bariloche-turismo-2-1536x1024.jpg 1536w, https://www.funeshoy.com.ar/wp-content/uploads/2021/11/bariloche-turismo-2.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>En San Carlos de Bariloche &#8220;las expectativas son buenas&#8221;</figcaption></figure>



<p>En la misma provincia, el secretario de Turismo de&nbsp;<strong>San Carlos de Bariloche</strong>&nbsp;-principal destino turístico de la Patagonia-, Gastón Burlon, dijo a esta agencia que &#8220;las expectativas son buenas&#8221;.</p>



<p>&#8220;Desde el invierno -continuó- venimos manteniendo bastante el trabajo, repunta en los fines de semana largos, como pasó en el fin de semana de octubre&#8221;, algo que dijo esperar que se repita en este feriado de noviembre.</p>



<p>Burlon destacó que &#8220;Previaje fue uno de los mejores planes que haya desarrollado el Ministerio de Turismo (y Deportes) de la Nación en la historia, porque ayudó reactivar la economía rápidamente y después a que la gente nos visite&#8221;</p>



<blockquote class="wp-block-quote"><p>&nbsp;&#8220;Previaje fue uno de los mejores planes que haya desarrollado el Ministerio de Turismo (y Deportes) de la Nación en la historia, porque ayudó reactivar la economía rápidamente y después a que la gente nos visite&#8221;</p></blockquote>



<p>En la vecina&nbsp;<strong>Neuquén</strong>, el subsecretario de Turismo, Germán Bakker, afirmó que &#8220;con la extensión de la temporada de invierno hasta el mes de septiembre, el fin de semana largo de octubre y lo que esperamos para el de noviembre, no vamos a tener una temporada baja sino que con fluctuaciones vamos a estar entre una temporada media y alta en el verano&#8221;.</p>



<p>El funcionario manifestó a esta agencia que &#8220;el programa Previaje tiene un alto impacto en el sector turístico&#8221; y se mostró &#8220;muy optimista&#8221; respecto de la próxima temporada de verano venidera.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios</span>
		<div class="fb-comments" data-href="https://www.funeshoy.com.ar/noticias/fin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo/" data-order-by="reverse_time" data-numposts="15" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style>		</div> <!-- end entry-content -->
    </div> <!-- end post-body -->
</article>                            <div class="aas_zone" style="visibility:hidden" data-w="825" data-h="120" data-t="10"><a style="width:825px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=20059-14352-0-14127-1&nonce=d8d8bcdc9d&redir&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" style="overflow:hidden;" target="_blank" data-ads="20059-14352-0-14127-1"  data-nonce="d8d8bcdc9d"><img width="825" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/baterias-en-las-noticias.gif" class="attachment-full size-full" alt="" /></a></div>                            <!-- tags cloud start -->
<div class="tagcloud mb-30 post-tag-colud">
      
</div>
<p>
   </p>
<!-- tags cloud end -->



<div class="post-navigation clearfix">
    <div class="post-previous float-left">
                    <a href="https://www.funeshoy.com.ar/noticias/cierres-de-campanas-politicas-nacionales/">
                <span>Leer anterior</span>
                <p>Cierres de Campañas políticas Nacionales</p>
            </a>
            </div>
    <div class="post-next float-right">
                    <a href="https://www.funeshoy.com.ar/noticias/ivan-de-pineda-se-sumo-a-masterchef-celebrity-3-como-lo-recibio-santiago-del-moro/">
                <span>Leer siguiente</span>
                <p>Iván de Pineda se sumó a MasterChef Celebrity 3: cómo lo recibió Santiago del Moro</p>
            </a>
            </div>
</div>
<!-- post navigation end-->
                        </div>
                    </div>
                    
<div id="comments" class="comments-form ts-grid-box">
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/fin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.funeshoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="comment-info row"><div class="col-md-6 pr-10"><input placeholder="Ingrese nombre" id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="col-md-6 pl-10">
<input Placeholder="Ingrese Email" id="email" name="email" class="form-control" type="email" value="" size="30" aria-required='true' /></div>
<div class="col-md-12"><input Placeholder="Ingrese web" id="url" name="url" class="form-control" type="url" value="" size="30" /></div></div>

			<div class="row">
				<div class="col-md-12 ">
					<textarea 
						class="form-control" 
						Placeholder="Ingrese comentarios" 
						id="comment" 
						name="comment" 
						cols="45" rows="8" 
						aria-required="true"></textarea>
				</div>
				<div class="clearfix"></div>
			</div>
		<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-comments btn btn-primary" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='41759' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                    
    
    
    <div class="ts-grid-box">
        <h2 class="ts-title">Mas popular</h2>
        <div class="popular-grid-slider owl-carousel">

                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/problemas-respiratorios-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        23 de septiembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/internacional/"
                    style="color:#ffffff; background-color:#2f8ac4; border-left-color:#2f8ac4">
                        Internacional                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-29-095714-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">Juegos gratuitos de PlayStation 4 de noviembre</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        29 de octubre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/aaaaaaaaaaaaaaaaaaaaa-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">La Cuarentena de los más chicos en Funes no da para más</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        29 de septiembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/comerciantes-indignados-vuelven-a-reclamar-por-la-obra-de-cloacas/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-17-125246-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/comerciantes-indignados-vuelven-a-reclamar-por-la-obra-de-cloacas/">Comerciantes indignados vuelven a reclamar por la obra de Cloacas</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        17 de noviembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/epec-cortes-de-luz-energia-electrica-fin-de-semana-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">Cortes programados en Funes por la Empresa Provincial de la Energía</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        27 de octubre 2020                    </span>
                </div>
            </div>
                
        </div>
        <!-- most-populers end-->
    </div>
                    </div>
            </div>
            <div class="col-lg-3">
                <div id="sidebar-right" class="right-sidebar">
    <div id="aas_widget-4" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=29274-29273-0-13995-1&nonce=dee20aeb0c&redir=https%3A%2F%2Fpiedrabuenaseguros.com.ar%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" style="overflow:hidden;" target="_blank" data-ads="29274-29273-0-13995-1"  data-nonce="dee20aeb0c"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/03/piedrabuena-en-las-noticias.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-5" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14346-14345-14026-14128-1&nonce=beb34a19c7&redir=https%3A%2F%2Fwww.borsatto.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" style="overflow:hidden;" target="_blank" data-ads="14346-14345-14026-14128-1"  data-nonce="beb34a19c7"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/Borsatto-pandemia-noticias-1.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-6" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=35980-35979-14165-31862-1&nonce=76f956d034&redir=https%3A%2F%2Fwww.facebook.com%2FNadando-Funes-216750472083695&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" style="overflow:hidden;" target="_blank" data-ads="35980-35979-14165-31862-1"  data-nonce="76f956d034"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/03/Nadando2021.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-7" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=36111-36107-0-31863-1&nonce=ee11540802&redir=https%3A%2F%2Fwww.instagram.com%2Fla_casita_encantada_%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" style="overflow:hidden;" target="_blank" data-ads="36111-36107-0-31863-1"  data-nonce="ee11540802"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/07/La-Casita-2.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-8" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14389-14385-14382-31864-1&nonce=95a9a2a80a&redir=https%3A%2F%2Fwww.facebook.com%2FCampus-Braseria-106677814418559&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" style="overflow:hidden;" target="_blank" data-ads="14389-14385-14382-31864-1"  data-nonce="95a9a2a80a"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/CAMPUS-NUEVA-1.gif" class="attachment-full size-full" alt="" /></a><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=26918-26917-13884-31864-2&nonce=4c113adf48&redir=https%3A%2F%2Fwww.facebook.com%2Flubricentro.naval&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Ffin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo%2F" style="overflow:hidden;" target="_blank" data-ads="26918-26917-13884-31864-2"  data-nonce="4c113adf48"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/NAVAL-NUEVO.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="vinkmag_latest_post_tab_widget-3" class="widgets ts-grid-box vinkmag_latest_post_tab_widget">		 
	  
		 <div class="post-list-item widgets grid-no-shadow">
			 <ul class="nav nav-tabs" role="tablist">
				 <li role="presentation">
					 <a class="active" href="#home" aria-controls="home" role="tab" data-toggle="tab">
						 <i class="fa fa-clock-o"></i>
						 Favoritas					 </a>
				 </li>
				 <li role="presentation">
					 <a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">
						 <i class="fa fa-heart"></i>
						 Recientes					 </a>
				 </li>
			 </ul>
			 <div class="tab-content">
				 <div role="tabpanel" class="tab-pane active ts-grid-box post-tab-list" id="home">
				 					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/XFAW5lxAy_1256x620__1-455x300.jpg" 
								 alt="Elecciones 2021: ¿Qué se vota este domingo?">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/funes/"
									 style="color:#d72924"
									 >
									 Funes								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/elecciones-2021-que-se-vota-este-domingo/">Elecciones 2021: ¿Qué se vota este domingo?</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/churro-455x300.jpg" 
								 alt="Día del churro, un clásico siempre vigente que se reinventa">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/cultura/"
									 style="color:#d72924"
									 >
									 Cultura								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/41800/">Día del churro, un clásico siempre vigente que se reinventa</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/0ac-455x300.jpg" 
								 alt="CATA TORRES presenta oficialmente PRIMAVERA QUE MALDAD, su nuevo CD">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/espectaculos/"
									 style="color:#221750"
									 >
									 Espectaculos								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/cata-torres-presenta-oficialmente-primavera-que-maldad-su-nuevo-cd/">CATA TORRES presenta oficialmente PRIMAVERA QUE MALDAD, su nuevo CD</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/5f2dd0193e80e_905_510-455x300.jpg" 
								 alt="Nueva suba de combustibles antes de fin de año">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/economia/"
									 style="color:#d72924"
									 >
									 Economía								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/nueva-suba-de-combustibles-antes-de-fin-de-ano/">Nueva suba de combustibles antes de fin de año</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-11-104434-455x300.jpg" 
								 alt="Darío Barassi se disfrazó de Fiona y se volvió tendencia">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/espectaculos/"
									 style="color:#221750"
									 >
									 Espectaculos								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/dario-barassi-se-disfrazo-de-fiona-y-se-volvio-tendencia/">Darío Barassi se disfrazó de Fiona y se volvió tendencia</a>
								 </h4>
							 </div>
						 </div>
					 				 				 </div>
				 <div role="tabpanel" class="tab-pane ts-grid-box post-tab-list" id="profile">
					 						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/problemas-respiratorios-455x300.jpg" 
									 alt="Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-29-095714-455x300.jpg" 
									 alt="Juegos gratuitos de PlayStation 4 de noviembre">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/internacional/"
										 style="color:#2f8ac4"
										 >
										 Internacional									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">Juegos gratuitos de PlayStation 4 de noviembre</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/aaaaaaaaaaaaaaaaaaaaa-455x300.jpg" 
									 alt="La Cuarentena de los más chicos en Funes no da para más">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">La Cuarentena de los más chicos en Funes no da para más</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-17-125246-455x300.jpg" 
									 alt="Comerciantes indignados vuelven a reclamar por la obra de Cloacas">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/comerciantes-indignados-vuelven-a-reclamar-por-la-obra-de-cloacas/">Comerciantes indignados vuelven a reclamar por la obra de Cloacas</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/epec-cortes-de-luz-energia-electrica-fin-de-semana-455x300.jpg" 
									 alt="Cortes programados en Funes por la Empresa Provincial de la Energía">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">Cortes programados en Funes por la Empresa Provincial de la Energía</a>
									 </h4>
								 </div>
							 </div>
						 					 				 </div>
			 </div>
		 </div>
	</div></div>

            </div>
        </div>
    </div>
</div>
    		<footer id="ekit-footer">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="4128" class="elementor elementor-4128" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-efc9163 footer-standard elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="efc9163" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-098937a" data-id="098937a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9822108 elementor-widget elementor-widget-vinazine-block-title" data-id="9822108" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Ultimas Noticias      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-eed6ee1 elementor-widget elementor-widget-wp-widget-vinkmag_latest_news_widget" data-id="eed6ee1" data-element_type="widget" data-widget_type="wp-widget-vinkmag_latest_news_widget.default">
				<div class="elementor-widget-container">
					<div class="recent-posts-widget">
			<ul class="list-unstyled clearfix">
									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/elecciones-2021-que-se-vota-este-domingo/" rel="bookmark" title="Elecciones 2021: ¿Qué se vota este domingo?"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/XFAW5lxAy_1256x620__1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/elecciones-2021-que-se-vota-este-domingo/" rel="bookmark" title="Elecciones 2021: ¿Qué se vota este domingo?">Elecciones 2021: ¿Qué se vota este domingo?</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-11-11T15:22:20-03:00">11 de noviembre 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/41800/" rel="bookmark" title="Día del churro, un clásico siempre vigente que se reinventa"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/churro-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/41800/" rel="bookmark" title="Día del churro, un clásico siempre vigente que se reinventa">Día del churro, un clásico siempre vigente que se reinventa</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-11-11T14:33:10-03:00">11 de noviembre 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/cata-torres-presenta-oficialmente-primavera-que-maldad-su-nuevo-cd/" rel="bookmark" title="CATA TORRES presenta oficialmente PRIMAVERA QUE MALDAD, su nuevo CD"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/0ac-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/cata-torres-presenta-oficialmente-primavera-que-maldad-su-nuevo-cd/" rel="bookmark" title="CATA TORRES presenta oficialmente PRIMAVERA QUE MALDAD, su nuevo CD">CATA TORRES presenta oficialmente PRIMAVERA QUE MALDAD, su nuevo CD</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-11-11T11:31:46-03:00">11 de noviembre 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/nueva-suba-de-combustibles-antes-de-fin-de-ano/" rel="bookmark" title="Nueva suba de combustibles antes de fin de año"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/11/5f2dd0193e80e_905_510-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/nueva-suba-de-combustibles-antes-de-fin-de-ano/" rel="bookmark" title="Nueva suba de combustibles antes de fin de año">Nueva suba de combustibles antes de fin de año</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-11-11T11:06:49-03:00">11 de noviembre 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

											</ul>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7e7a393" data-id="7e7a393" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-65fc5cf elementor-widget elementor-widget-vinazine-block-title" data-id="65fc5cf" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Contacto rápido      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-005764a elementor-widget elementor-widget-shortcode" data-id="005764a" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div role="form" class="wpcf7" id="wpcf7-f13967-o1" lang="es-AR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/noticias/fin-de-semana-largo-de-noviembre-con-expectativas-para-el-turismo/#wpcf7-f13967-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="13967" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="es_AR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f13967-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Nombre (obligatorio)<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Correo electrónico (obligatorio)<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Celular<br />
<span class="wpcf7-form-control-wrap Celular"><input type="tel" name="Celular" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" /></span> </label></p>
<p><label> Mensaje<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0718728" data-id="0718728" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9de80c3 elementor-widget elementor-widget-vinazine-block-title" data-id="9de80c3" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Secciones      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-e0f069f elementor-widget elementor-widget-wp-widget-nav_menu" data-id="e0f069f" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.funeshoy.com.ar/secciones/funes/">Funes</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19981"><a href="https://www.funeshoy.com.ar/secciones/roldan/">Roldán</a></li>
<li id="menu-item-19982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19982"><a href="https://www.funeshoy.com.ar/secciones/la-region/">La Región</a></li>
<li id="menu-item-19983" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19983"><a href="https://www.funeshoy.com.ar/secciones/nacional/">Nacional</a></li>
<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://www.funeshoy.com.ar/secciones/internacional/">Internacional</a></li>
<li id="menu-item-19984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19984"><a href="https://www.funeshoy.com.ar/secciones/deporte/">Deportes</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://www.funeshoy.com.ar/secciones/espectaculos/">Espectaculos</a></li>
</ul></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-94554d0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="94554d0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52318ca" data-id="52318ca" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-241397c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="241397c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-b242978 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b242978" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1660090" data-id="1660090" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29e49f1 elementor-widget elementor-widget-image" data-id="29e49f1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.funeshoy.des.ar/">
							<img width="240" height="60" src="https://www.funeshoy.com.ar/wp-content/uploads/2018/12/logo-invertido.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ba7cff0" data-id="ba7cff0" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e1dfd86" data-id="e1dfd86" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ce40948 elementor-shape-circle e-grid-align-right xs-center md-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="ce40948" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-ceafb97" href="https://www.facebook.com/funes.hoy.3/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-74fe826" href="https://twitter.com/funeshoy" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-ec1df9d" href="https://www.youtube.com/channel/UCx_KsPek-W-O63DrqXiICVg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6b0953f copyright-sec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b0953f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-980cfb5" data-id="980cfb5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-72ce310  xs-center elementor-widget elementor-widget-text-editor" data-id="72ce310" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>© 2019 | Multimedios Publicidad &amp; Eventos</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8bc6a8c" data-id="8bc6a8c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d0d69e5 text-right xs-center elementor-widget elementor-widget-wp-widget-nav_menu" data-id="d0d69e5" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4526"><a href="/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4529"><a href="/publicite-aqui">Publicite en Funes Hoy</a></li>
</ul></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>		</footer>
	            <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=524497638386212&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<script>
		 jQuery(document).ready(function ($) {
		 "use strict";
			  var id = '41759';
			  $.get('https://www.funeshoy.com.ar/wp-json/vinkmag/v1' + '/visitortrack/' + id);
		 });
	</script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dashicons.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.funeshoy.com.ar/wp-includes/js/thickbox/thickbox.css?ver=5.4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.funeshoy.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.easing.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.smartmenus.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/menu-script.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/js/frontend-script.js?ver=5.4.8'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.funeshoy.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/popper.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/bootstrap.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/jquery.magnific-popup.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/owl-carousel.2.3.0.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/slick.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/echo.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/instafeed.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vinkmag_ajax = {"ajax_url":"https:\/\/www.funeshoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Ten\u00e9s los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.funeshoy.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.1","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.funeshoy.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":41759,"title":"Fin%20de%20semana%20largo%20de%20noviembre%20con%20expectativas%20para%20el%20Turismo%20%E2%80%93%20Funes%20Hoy","excerpt":"","featuredImage":"https:\/\/www.funeshoy.com.ar\/wp-content\/uploads\/2021\/11\/6150a82f3b9b0_900.jpg"}};
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/app/elements/widgets/assets/js/jQuery.tab.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/elementor.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1'></script>
    <div id="back-to-top" class="back-to-top" style="">
        <button class="btn btn-primary" title="Back to Top">
            <i class="fa fa-angle-up"></i>
        </button>
        </div>
    </body>
</html>