<!DOCTYPE html>
<html lang="es-AR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>En  Santa Fe, Jujuy y Río Negro los docentes marcharon en reclamo de mejoras salariales &#8211; Funes Hoy</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; Feed" href="https://www.funeshoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; RSS de los comentarios" href="https://www.funeshoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Funes Hoy &raquo; En  Santa Fe, Jujuy y Río Negro los docentes marcharon en reclamo de mejoras salariales RSS de los comentarios" href="https://www.funeshoy.com.ar/noticias/en-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.funeshoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-hf-style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/assets/css/ekit-headerfooter.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-14102-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/post-14102.css?ver=1614692827' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/global.css?ver=1614692827' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4128-css'  href='https://www.funeshoy.com.ar/wp-content/uploads/elementor/css/post-4128.css?ver=1614692827' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/responsive.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/style.css?ver=5.4.9' type='text/css' media='all' />
<style id='vinkmag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='child-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-responsive-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/assets/css/responsive.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-vinkmag-style-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag-child/assets/css/style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/bootstrap.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/animate.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='icofonts-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/icofonts.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/owlcarousel.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/slick.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/jquery.mCustomScrollbar.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/magnific-popup.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-blog-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/blog.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-responsive-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/responsive.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-gutenberg-custom-css'  href='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/css/gutenberg-custom.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-ekit-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/css/smartmenus.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/line-awesome.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/smartmenus.css?ver=2.4.3' type='text/css' media='all' />
<style id='smartmenus-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ekit-menu-style-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/css/frontend-style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CArimo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1.js?ver=5.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.funeshoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.1'></script>
<link rel='https://api.w.org/' href='https://www.funeshoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.funeshoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.funeshoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Copa Argentina: Boca arrancó la defensa del título con una goleada ante Central Córdoba' href='https://www.funeshoy.com.ar/noticias/copa-argentina-boca-arranco-la-defensa-del-titulo-con-una-goleada-ante-central-cordoba/' />
<link rel='next' title='Con el apoyo de Argentina, la ONU exigió a Rusia el fin inmediato de su ofensiva militar' href='https://www.funeshoy.com.ar/noticias/con-el-apoyo-de-argentina-la-onu-exigio-a-rusia-el-fin-inmediato-de-su-ofensiva-militar/' />
<meta name="generator" content="WordPress 5.4.9" />
<link rel="canonical" href="https://www.funeshoy.com.ar/noticias/en-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales/" />
<link rel='shortlink' href='https://www.funeshoy.com.ar/?p=47248' />
<link rel="alternate" type="application/json+oembed" href="https://www.funeshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.funeshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F&#038;format=xml" />
<meta property="fb:app_id" content="524497638386212"/><link rel="icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/cropped-favicon-1.png" />
		<style type="text/css" id="wp-custom-css">
			.navbar-container .navbar .nav-item a,
.post-cat,
.post-list-item .nav-tabs li a,
.ts-social-list li b,
.widgets.ts-social-list-item ul li a b,
.footer-social li a,
.ts-cat-title span,
.view-link-btn span,
.post-navigation a span,
.post-tab-list .post-tag a,
.footer-standard .elementor-widget-wp-widget-recent-posts ul li a{
  font-family: "Heebo", sans-serif;
}		</style>
		
<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://www.funeshoy.com.ar/noticias/en-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales/"/>
<meta name="description" content="El reclamo de estatales y docentes se hizo oír en Jujuy. Foto: Edgardo Varela. Afiliados a la&nbsp;Asociación de Educadores Provinciales (Adep) y a la Asociación de Profesionales Universitarios de la Administración Pública (Apuap),&nbsp;que cumplen este miércoles una jornada de paro, se movilizaron"/>
<meta property="og:locale" content="es_AR"/>
<meta property="og:site_name" content="Funes Hoy"/>
<meta property="og:title" content="En Santa Fe, Jujuy y Río Negro los docentes marcharon en reclamo de mejoras salariales"/>
<meta property="og:url" content="https://www.funeshoy.com.ar/noticias/en-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2022-02-18-at-12.40.20.jpeg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="483"/>
<meta property="og:description" content="El reclamo de estatales y docentes se hizo oír en Jujuy. Foto: Edgardo Varela. Afiliados a la&nbsp;Asociación de Educadores Provinciales (Adep) y a la Asociación de Profesionales Universitarios de la Administración Pública (Apuap),&nbsp;que cumplen este miércoles una jornada de paro, se movilizaron"/>
<meta name="twitter:title" content="En Santa Fe, Jujuy y Río Negro los docentes marcharon en reclamo de mejoras salariales"/>
<meta name="twitter:url" content="https://www.funeshoy.com.ar/noticias/en-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales/"/>
<meta name="twitter:description" content="El reclamo de estatales y docentes se hizo oír en Jujuy. Foto: Edgardo Varela. Afiliados a la&nbsp;Asociación de Educadores Provinciales (Adep) y a la Asociación de Profesionales Universitarios de la Administración Pública (Apuap),&nbsp;que cumplen este miércoles una jornada de paro, se movilizaron"/>
<meta name="twitter:image" content="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2022-02-18-at-12.40.20.jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="En Santa Fe, Jujuy y Río Negro los docentes marcharon en reclamo de mejoras salariales"/>
<meta itemprop="description" content="El reclamo de estatales y docentes se hizo oír en Jujuy. Foto: Edgardo Varela. Afiliados a la&nbsp;Asociación de Educadores Provinciales (Adep) y a la Asociación de Profesionales Universitarios de la Administración Pública (Apuap),&nbsp;que cumplen este miércoles una jornada de paro, se movilizaron"/>
<meta itemprop="image" content="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2022-02-18-at-12.40.20.jpeg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
<body class="post-template-default single single-post postid-47248 single-format-standard ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag-child body-inner-content box-shadow-enebled sidebar-active light elementor-default elementor-kit-14102">
	<div id="preloader" class="hidden">
		<div class="spinner">
			<div class="double-bounce1"></div>
			<div class="double-bounce2"></div>
		</div>
		<div class="preloader-cancel-btn-wraper">
			<a href="" class="btn btn-primary preloader-cancel-btn">
				Cancelar precargador			</a>
		</div>
	</div>
	
	<!-- top bar start -->
<section class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-7 align-self-center md-center-item">
			
				<ul id="top-menu" class="ts-top-nav"><li id="menu-item-4526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4526 nav-item"><a href="/contacto" class="nav-link">Contacto</a></li>
<li id="menu-item-4529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4529 nav-item"><a href="/publicite-aqui" class="nav-link">Publicite en Funes Hoy</a></li>
</ul>                <div style="float: right;">
                    			<a href="https://www.tiempo.com/funes_argentina-l14746.htm" title="El tiempo en Funes" class="tiempocom_widget" target="_blank">
               <ul style="min-height: 40px;">
               
                                                                                                          <li>
                    <span class="iconclima"><img src="https://www.funeshoy.com.ar/wp-content/plugins/tiempocom/icons/1.svg"></span>
                    <span class="temp">27°</span>

                
                                <li>    
                        
				</li>	    
                            <span class="max">Max. 32°</span>  <span class="min">Min.17°</span>
               </li> 
				                                                                  
                </ul>    
			</a>
			                </div>
			</div>
			<!-- end col-->
            
			<div class="col-lg-5 text-right align-self-center">
				<ul class="top-social">
					<li>
												<a href="https://www.facebook.com/funes.hoy.3/"  target="_blank">
							<i class="fa fa-facebook-square"></i>
						</a>
												<a href="https://twitter.com/funeshoy"  target="_blank">
							<i class="fa fa-twitter"></i>
						</a>
												<a href="https://www.youtube.com/user/crisfuneshoy"  target="_blank">
							<i class="fa fa-youtube"></i>
						</a>
												<a href="https://www.instagram.com/funes_hoy/"  target="_blank">
							<i class="fa fa-instagram"></i>
						</a>
											</li>
					<li class="ts-date">
						<i class="fa fa-clock-o"></i>
                        3 de marzo 2022					</li>
				</ul>
			</div>
			<!--end col -->
		</div>
		<!-- end row -->
	</div>
</section>
<!-- end top bar-->


<!-- ad banner start -->
<section class="header-middle">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="banner-img">
					                    <div class="aas_zone" style="visibility:hidden" data-w="1040" data-h="120" data-t="10"><a style="width:1040px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=4609-4608-4607-4605-1&nonce=94ca17d0bf&redir=https%3A%2F%2Fresicom.com.ar%2F%3Futm_source%3Dfuneshoy%26utm_medium%3Dbanner&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F" style="overflow:hidden;" target="_blank" data-ads="4609-4608-4607-4605-1"  data-nonce="94ca17d0bf"><img width="1040" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2019/10/banner-resicom1.gif" class="attachment-full size-full" alt="" /></a><a style="width:1040px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14157-14155-14149-4605-2&nonce=404b0e2bec&redir=https%3A%2F%2Fmessineomateriales.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F" style="overflow:hidden;" target="_blank" data-ads="14157-14155-14149-4605-2"  data-nonce="404b0e2bec"><img width="1040" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/03/Mesineo.gif" class="attachment-full size-full" alt="" /></a></div>				</div>
			</div>
			<!-- col end -->
		</div>
		<!-- row  end -->
	</div>
	<!-- container end -->
</section>
<!-- ad banner end -->


<!-- header nav start-->
<header class="header-default">
	<div class="container">
		<div class="row">
			<div class="col-lg-3 pr-0">
				<div class="logo">
									
					 
										   <a rel='home' class="logo" href="https://www.funeshoy.com.ar/">
						  							 <img  class="img-fluid" src="//www.funeshoy.com.ar/wp-content/uploads/2019/10/logo.png" alt="Funes Hoy">
						  					   </a>
					  
				</div>
			</div>
			<!-- logo end-->
			<div class="col-lg-9 header-nav-item">
				<div class="ts-breaking-news clearfix">
					<h2 class="breaking-title float-left">
						<i class="fa fa-bolt"></i> Últimas noticias:</h2>
					<div class="breaking-news-content owl-carousel float-left" id="breaking_slider">
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/marzo-fines-de-semana-largos/">Marzo: fines de semana largos</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/cortes-de-luz-programados-en-funes/">Cortes de luz programados en Funes</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/preocupacion-en-padres-de-alumnitos-del-jardin-de-infantes-n-361/">Preocupación en padres de alumnitos del Jardín de Infantes N° 362</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/nuevos-horarios-y-recorridos-del-urbanito-de-roldan/">Nuevos horarios y recorridos del Urbanito de Roldán</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/el-movimiento-de-mujeres-funes-organiza-y-convoca-a-la-marcha-del-8m/">El Movimiento de Mujeres Funes organiza y convoca a la marcha del 8M</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/covermania-en-la-mandala-bar-le-puso-musica-y-alegria-a-la-noche-de-carnaval/">COVERMANÍA: en La Mandala Bar, le puso música y alegría a la noche de Carnaval</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/volver-a-clases-se-centra-en-la-presencialidad-plena-y-segura/">Volver a clases se centra en la “presencialidad plena y segura&#8221;</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/la-mandala-bar-te-espera-hoy-para-festejar-con-todo-el-carnaval/">La Mandala Bar te espera hoy para festejar con todo el Carnaval</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/fuerte-temporal-de-lluvia-y-granizo-provoco-grandes-destrozos-en-funes-y-roldan/">Fuerte temporal de lluvia y granizo provocó grandes destrozos en Funes y Roldán</a>
									</p>
								</div>
														<div class="breaking-post-content">
									<p>
										<a href="https://www.funeshoy.com.ar/noticias/robaron-2-bicicletas-en-un-domicilio-de-funes/">Robaron 2 bicicletas en un domicilio de Funes</a>
									</p>
								</div>
											</div>
				</div>
				<!--nav top end-->
				
<div id="navbar-main-container" class="navbar-container navbar-style1 navbar-fixed">
    <nav class="navbar navbar-light xs-navbar navbar-expand-lg">
       
                    
				   					  <a rel='home' class="navbar-brand d-lg-none"  href="https://www.funeshoy.com.ar/">
						 							<img  class="img-fluid" src="//www.funeshoy.com.ar/wp-content/uploads/2019/10/logo.png" alt="Funes Hoy">
						 					  </a>
				    
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false" aria-label="Toggle navigation">

        <span class="navbar-toggler-icon"></span>
    </button>

    <div id="ekit-megamenu-primary" class="ekit-megamenu-holder"><ul id="main-menu" class="ekit-menu ekit-menu-simple ekit-menu-init"><li id="menu-item-1448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1448 nav-item"><a href="/" class="ekit-menu-nav-link">Inicio</a></li>
<li id="menu-item-3809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3809 nav-item"><a href="https://www.funeshoy.com.ar/secciones/funes/" class="ekit-menu-nav-link">Funes</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19046 nav-item"><a href="https://www.funeshoy.com.ar/secciones/roldan/" class="ekit-menu-nav-link">Roldán</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640 nav-item"><a href="https://www.funeshoy.com.ar/secciones/la-region/" class="ekit-menu-nav-link">La Región</a></li>
<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638 nav-item"><a href="https://www.funeshoy.com.ar/secciones/nacional/" class="ekit-menu-nav-link">Nacional</a></li>
<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639 nav-item"><a href="https://www.funeshoy.com.ar/secciones/internacional/" class="ekit-menu-nav-link">Internacional</a></li>
<li id="menu-item-4633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4633 nav-item ekit-menu-dropdown"><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Más</a>
<ul class="ekit-has-submenu">
	<li id="menu-item-4634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4634 nav-item"><a href="https://www.funeshoy.com.ar/secciones/deporte/" class=" dropdown-item">Deportes</a>	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635 nav-item"><a href="https://www.funeshoy.com.ar/secciones/espectaculos/" class=" dropdown-item">Espectaculos</a>	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636 nav-item"><a href="https://www.funeshoy.com.ar/secciones/eventos/" class=" dropdown-item">Eventos</a>	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637 nav-item"><a href="https://www.funeshoy.com.ar/secciones/seguridad/" class=" dropdown-item">Seguridad</a></ul>
</li>
</ul>
    <div class="nav-identity-panel">
        
        <button class="menu-close" type="button">X</button>
    </div>
    </div>    </nav>

        <ul id="right-menu-element" class="right-menu align-to-right">

                <li>
            <a class="nav-search-button header-search-btn-toggle" href="#">
                <i class="icon icon-search"></i>
            </a>
        </li>
            </ul>
    
    
	<form  method="get" action="https://www.funeshoy.com.ar/" class="vinkmag-serach">
		<div class="input-group">
			<input class="form-control text-center" type="search" name="s" placeholder="Escriba y pulsa ENTER" value="">
			<div class="input-group-append">
				<span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span>
			</div>
		</div>
	</form>
	</div>				<!-- nav end-->
			</div>
		</div>
	</div>
</header>
<!-- header nav end-->
<script type="text/javascript">
jQuery( document ).ready(function() {
    //var titulo = jQuery("#2f60b1a9a4419e2784911b23c2981478").contents().find(".slink").val();
});
</script>
   <!-- single post start -->

<div id="content" class="post-layout has-thumbnail">
    <div class="container">
        <div class="row">
            <div class="col-lg-9">
                <div class="single-post-wrapper">
                                        <div class="ts-grid-box vinkmag-single content-wrapper">
                        <div class="entry-header">
 

    <h1 class="post-title lg">En  Santa Fe, Jujuy y Río Negro los docentes marcharon en reclamo de mejoras salariales</h1>
       <h3 style="font-size:20px;font-weight:normal;color:#666">En las tres provincias la vuelta a las aulas estuvo acompañada por jornadas de paro o lucha para exigir aumentos o mejores condiciones laborales.</h3>
                <ul class="post-meta-info">
       
                                    <li>
                <i class="fa fa-clock-o"></i>
                3 de marzo 2022            </li>
            
                                        <li>
                    <a href="https://www.funeshoy.com.ar/secciones/educacion/" class="post-cat" style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Educación                    </a>
                </li>
            
                        <li class="active">
                <i class="icon-fire"></i>
                7            </li>
            
            
                    </ul>
    </div>                        <div class="post-content-area">
                                                            <div class="entry-thumbnail post-media post-image post-featured-image text-center">
                                                                            <img width="800" height="483" src="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2022-02-18-at-12.40.20.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2022-02-18-at-12.40.20.jpeg 800w, https://www.funeshoy.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2022-02-18-at-12.40.20-300x181.jpeg 300w, https://www.funeshoy.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2022-02-18-at-12.40.20-768x464.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" />                                                                    </div>
                                                                    <div class="clearfix mb-30"></div>
                                                                <div class="aas_zone" style="visibility:hidden" data-w="825" data-h="120" data-t="10"><a style="width:825px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14344-14181-14139-14126-1&nonce=6c52670f1a&redir=http%3A%2F%2Fwww.aytcomputers.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F" style="overflow:hidden;" target="_blank" data-ads="14344-14181-14139-14126-1"  data-nonce="6c52670f1a"><img width="570" height="125" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/08/ayt-1.gif" class="attachment-full size-full" alt="" /></a></div>                                                        <article id="post-47248" class=" post-details post-47248 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion">
	<div class="post-body clearfix">
		<!-- Article content -->
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.funeshoy.com.ar/noticias/en-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=En%20%20Santa%20Fe%2C%20Jujuy%20y%20R%C3%ADo%20Negro%20los%20docentes%20marcharon%20en%20reclamo%20de%20mejoras%20salariales&url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=En%20%20Santa%20Fe%2C%20Jujuy%20y%20R%C3%ADo%20Negro%20los%20docentes%20marcharon%20en%20reclamo%20de%20mejoras%20salariales https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/03/621fdc962d9d9_900.jpg" alt="El reclamo de estatales y docentes se hizo or en Jujuy Foto Edgardo Varela "/><figcaption>El reclamo de estatales y docentes se hizo oír en Jujuy. Foto: Edgardo Varela.</figcaption></figure>



<p>Afiliados a la&nbsp;<strong>Asociación de Educadores Provinciales (Adep) y a la Asociación de Profesionales Universitarios de la Administración Pública (Apuap),</strong>&nbsp;que cumplen este miércoles una jornada de paro, se movilizaron por calles de Jujuy en reclamo de “aumentos salariales acorde con la inflación” y rechazaron la postura del Gobierno provincial de &#8220;poner techo&#8221; a las paritarias.</p>



<p>En el inicio del ciclo lectivo 2022 en Jujuy,&nbsp;<strong>las dos agrupaciones sindicales coincidieron en la manifestación con banderas, pancartas y cánticos, durante una marcha que llegó hasta la plaza Belgrano,</strong>&nbsp;frente a la Casa de Gobierno.</p>



<p><strong>“Tenemos uno de los sueldos más bajos del país&nbsp;</strong>y vemos con sorpresa y asombro cómo las provincias vecinas están consiguiendo acuerdos paritarios que satisfacen sus necesidades mientras que los nuestros son indignantes”, expresó la secretaria general de la ADEP Silvia Vélez en declaraciones a la prensa.</p>



<p>Vélez agregó que el acatamiento al paro de 48 horas en su primera jornada &#8220;es del 70% en capital&#8221;, mientras que en localidades del interior ese porcentaje &#8220;es mayor&#8221;.</p>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/03/621fdc96181ac_900.jpg" alt="Foto Edgardo Varela "/><figcaption>Foto: Edgardo Varela.</figcaption></figure>



<p>Después de rechazar el 19% de aumento salarial hasta junio en tres cuotas propuesto por el Gobierno, los gremios docentes se mantienen abiertos a las negociaciones paritarias y procuran que se siga pagando el adicional Frente a Alumnos como monto fijo.</p>



<p>La Adep también demanda &#8220;infraestructura edilicia en condiciones para recibir a los niños&#8221; y &#8220;exigir el blanqueo de todos los ítems que están fuera del básico&#8221;, entre otros puntos.</p>



<p>Por su parte,<strong>&nbsp;el gremio de Apuap llevó adelante un paro de 24 horas con asistencia y retiro de los lugares de trabajo.</strong></p>



<p>&#8220;El paro de hoy tiene un alto nivel de acatamiento con más del 80 en toda la provincia”, indicó el secretario general de la Apuap Nicolás Fernández y sostuvo que &#8220;la paritaria es libre y no puede tener techo&#8221;.</p>



<p>El dirigente acusó al Gobierno provincial de<em><strong> &#8220;tener a los trabajadores estatales como variable de ajuste hace más de cinco años&#8221;, por lo que &#8220;es necesaria la unidad de los trabajadores para defender los salarios”.</strong></em></p>



<h2>Rosario</h2>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/03/621fada47c53a_900.jpg" alt="La movilizacin en Rosario Foto Sebastin Granata_"/><figcaption>La movilización en Rosario. Foto: Sebastián Granata_</figcaption></figure>



<p><strong>Maestros santafesinos del sistema público y del privado</strong>&nbsp;marcharon<strong>&nbsp;en la ciudad de Rosario</strong>&nbsp;para reclamar una mejora en la oferta salarial, mientras que la ministra de Educación de la provincia, Adriana Cantero, adelantó que realizarán una nueva propuesta, y pidió por el normal inicio del ciclo lectivo.</p>



<p>Los docentes nucleados en Amsafé y ATE concentraron<strong>&nbsp;en la Plaza 25 de Mayo, y marcharon hasta la Plaza San Martín,</strong>&nbsp;ubicada frente a la sede de gobernación de Santa Fe en Rosario.</p>



<p>Por su parte, los docentes privados de Sadop se manifestaron marchando desde Oroño y Catamarca hasta la Plaza del Foro.</p>



<p>En ese marco, ambos gremios resolvieron mantener las medidas de fuerza para hoy y mañana, y adelantaron que tampoco dictarán clases el 8 y 9 de marzo si no obtienen respuesta a sus reclamos.</p>



<p>Es que, los docentes nucleados en las distintas sindicales<strong>&nbsp;esperan una propuesta que supere el 41,7 por ciento de aumento dividido en cuatro tramos hasta septiembre</strong>, entendiendo que es insuficiente al ser menor que la paritaria nacional, que marca un 44,46 por ciento de aumento.</p>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/03/621fada44119c_900.jpg" alt="Foto Sebastin Granata "/><figcaption>Foto: Sebastián Granata.</figcaption></figure>



<p>Además, los maestros reclaman que la ejecución del aumento se implemente a través de la cláusula gatillo, que contemple los índices de inflación.</p>



<p>En tanto, la ministra de Educación de Santa Fe, Adriana Cantero, pidió este mediodía en declaraciones a la prensa que levanten las medidas de fuerza para permitir el normal inicio de clases.</p>



<p>En ese sentido, Cantero sostuvo que la oferta provincial &#8220;no está por debajo de la paritaria nacional&#8221; pero dejó entrever la intención del gobierno provincial de analizar la propuesta con el fin de &#8220;mejorar la oferta&#8221;.</p>



<p>&#8220;Todo se puede discutir y todo se puede trabajar en una mesa de diálogo. No se puede abordar eso con medidas de fuerza, sino estaríamos hoy mismo volviendo a conversar sobre la propuesta&#8221;, aseveró.</p>



<h2>Río Negro</h2>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/03/621fe6b72b214_900.jpg" alt="La marcha de docentes en Ro Negro Foto Marcelo Ochoa "/><figcaption>La marcha de docentes en Río Negro. Foto: Marcelo Ochoa.</figcaption></figure>



<p>La&nbsp;<strong>Unión de Trabajadores de la Educación de Río Negro (UnTER)</strong>&nbsp;informó este miércoles que<strong>&nbsp;tuvo un acatamiento casi total la primera jornada del paro docente de 48 horas en esta provincia en demanda de mejoras salariales</strong>, que incluyó movilizaciones en Viedma, General Roca y Bariloche y el rechazo al 21% de aumento para el primer semestre del año que ofreció en la paritaria el gobierno local.</p>



<p>&#8220;Esta es la respuesta de los trabajadores de la educación de esta provincia&#8221;, dijo la secretaria adjunta de UnTER, Silvana Inostroza, en referencia a los dichos del secretario de Gobierno rionegrino, Rodrigo Buteler, quien adelantó que &#8220;se aplicarán descuentos por día no trabajado&#8221;.</p>



<p>La reunión paritaria se desarrolló el 22 de febrero y el Gobierno ofreció una recomposición salarial del 21% dividido en cuatro cuotas a partir de abril, para el primer semestre del año.</p>



<p>Para la sindicalista,&nbsp;<strong>el paro es totalmente legal y no corresponde ningún día de descuento.</strong>&nbsp;&#8220;Tardaron en convocarnos a una paritaria que estaba comprometida para antes del 15 de febrero, nos llevaron a un callejón sin salida queriendo enfrentarnos con toda la comunidad educativa&#8221;, afirmó.</p>



<p>&#8220;Estamos amparados por la Constitución como cualquier trabajador, por lo tanto no corresponde, pero entendemos que esto forma parte de un folklore que tienen para salir a amenazarnos&#8221;, señaló.</p>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/03/621fe6b76903c_900.jpg" alt=" Foto Marcelo Ochoa "/><figcaption>Foto: Marcelo Ochoa.</figcaption></figure>



<p>Inostroza aseguró que, &#8220;desde el gobierno muestran sueldos que en gran parte son mentirosos porque son muy pocos los trabajadores que cobran los máximos de antigüedad, no muestran los sueldos comunes&#8221;, precisó.</p>



<p>&#8220;Queremos trabajar queremos estar en las escuelas, para eso estamos, para eso estudiamos, queremos enseñar adentro de las aulas&#8221;, remarcó.</p>



<p><strong>&#8220;Le decimos a la gobernadora Arabela Carreras que también apostamos al diálogo, que necesitamos una urgente convocatoria paritaria con una propuesta superadora que hoy nos lleve a enfrentar el proceso inflacionario y no dentro de tres meses&#8221;</strong>, agregó</p>



<p>El reclamo de UnTER (que informó que el primer día de huelga tuvo adhesión de 97%) fue acompañado por la Asociación Trabajadores del Estado (ATE) y sindicatos de la Central de Trabajadores de la Argentina (CTA).</p>



<p>Se informó que en el acto frente a la casa de gobierno rionegrina participaron trabajadores de Sierra Grande, San Antonio, General Conesa, Río Colorado y Valcheta.</p>



<p>Inostroza dijo a Télam que el salario básico de un docente en Río Negro ronda los $6.800 y &#8220;también forma parte de los reclamos que desde hace muchos años recibimos sumas no remunerativas, lo que complica nuestra jubilación&#8221;.</p>



<p>&#8220;A través del convenio que firmó la provincia con Anses, tenemos que tener los aumentos con sumas remunerativas y pasar paulatinamente a remunerativo; es un proceso que va a llevar un tiempo&#8221;, aclaró.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios</span>
		<div class="fb-comments" data-href="https://www.funeshoy.com.ar/noticias/en-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales/" data-order-by="reverse_time" data-numposts="15" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style>		</div> <!-- end entry-content -->
    </div> <!-- end post-body -->
</article>                            <div class="aas_zone" style="visibility:hidden" data-w="825" data-h="120" data-t="10"><a style="width:825px;height:120px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=43325-43324-43310-14127-1&nonce=38f987e3f7&redir=https%3A%2F%2Fwww.instagram.com%2Faudioazulfunes%2F%3Fhl%3Des-la&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F" style="overflow:hidden;" target="_blank" data-ads="43325-43324-43310-14127-1"  data-nonce="38f987e3f7"><img width="825" height="120" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/audio-azul-noticias-1.gif" class="attachment-full size-full" alt="" /></a></div>                            <!-- tags cloud start -->
<div class="tagcloud mb-30 post-tag-colud">
      
</div>
<p>
   </p>
<!-- tags cloud end -->



<div class="post-navigation clearfix">
    <div class="post-previous float-left">
                    <a href="https://www.funeshoy.com.ar/noticias/copa-argentina-boca-arranco-la-defensa-del-titulo-con-una-goleada-ante-central-cordoba/">
                <span>Leer anterior</span>
                <p>Copa Argentina: Boca arrancó la defensa del título con una goleada ante Central Córdoba</p>
            </a>
            </div>
    <div class="post-next float-right">
                    <a href="https://www.funeshoy.com.ar/noticias/con-el-apoyo-de-argentina-la-onu-exigio-a-rusia-el-fin-inmediato-de-su-ofensiva-militar/">
                <span>Leer siguiente</span>
                <p>Con el apoyo de Argentina, la ONU exigió a Rusia el fin inmediato de su ofensiva militar</p>
            </a>
            </div>
</div>
<!-- post navigation end-->
                        </div>
                    </div>
                    
<div id="comments" class="comments-form ts-grid-box">
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/en-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.funeshoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="comment-info row"><div class="col-md-6 pr-10"><input placeholder="Ingrese nombre" id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="col-md-6 pl-10">
<input Placeholder="Ingrese Email" id="email" name="email" class="form-control" type="email" value="" size="30" aria-required='true' /></div>
<div class="col-md-12"><input Placeholder="Ingrese web" id="url" name="url" class="form-control" type="url" value="" size="30" /></div></div>

			<div class="row">
				<div class="col-md-12 ">
					<textarea 
						class="form-control" 
						Placeholder="Ingrese comentarios" 
						id="comment" 
						name="comment" 
						cols="45" rows="8" 
						aria-required="true"></textarea>
				</div>
				<div class="clearfix"></div>
			</div>
		<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-comments btn btn-primary" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='47248' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                    
    
    
    <div class="ts-grid-box">
        <h2 class="ts-title">Mas popular</h2>
        <div class="popular-grid-slider owl-carousel">

                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/problemas-respiratorios-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        23 de septiembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/internacional/"
                    style="color:#ffffff; background-color:#2f8ac4; border-left-color:#2f8ac4">
                        Internacional                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-29-095714-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">Juegos gratuitos de PlayStation 4 de noviembre</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        29 de octubre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/aaaaaaaaaaaaaaaaaaaaa-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">La Cuarentena de los más chicos en Funes no da para más</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        29 de septiembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/comerciantes-indignados-vuelven-a-reclamar-por-la-obra-de-cloacas/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-17-125246-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/comerciantes-indignados-vuelven-a-reclamar-por-la-obra-de-cloacas/">Comerciantes indignados vuelven a reclamar por la obra de Cloacas</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        17 de noviembre 2020                    </span>
                </div>
            </div>
                    <div class="item">
                <a 
                    class="post-cat" href="https://www.funeshoy.com.ar/secciones/funes/"
                    style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Funes                </a>
                <div class="ts-post-thumb">
                    <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">
                        <img class="img-fluid" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/epec-cortes-de-luz-energia-electrica-fin-de-semana-455x300.jpg" alt="">
                    </a>
                </div>
                <div class="post-content">
                    <h3 class="post-title">
                        <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">Cortes programados en Funes por la Empresa Provincial de la Energía</a>
                    </h3>
                    <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        27 de octubre 2020                    </span>
                </div>
            </div>
                
        </div>
        <!-- most-populers end-->
    </div>
                    </div>
            </div>
            <div class="col-lg-3">
                <div id="sidebar-right" class="right-sidebar">
    <div id="aas_widget-4" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=44409-14345-14026-13995-1&nonce=7e877154b9&redir=https%3A%2F%2Fwww.borsatto.com%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F" style="overflow:hidden;" target="_blank" data-ads="44409-14345-14026-13995-1"  data-nonce="7e877154b9"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2022/01/Borsatto-2022.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-5" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=35980-35979-14165-14128-1&nonce=0b70ec9a23&redir=https%3A%2F%2Fwww.facebook.com%2FNadando-Funes-216750472083695&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F" style="overflow:hidden;" target="_blank" data-ads="35980-35979-14165-14128-1"  data-nonce="0b70ec9a23"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/03/Nadando2021.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-6" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=36111-36107-0-31862-1&nonce=1aa0746350&redir=https%3A%2F%2Fwww.instagram.com%2Fla_casita_encantada_%2F&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F" style="overflow:hidden;" target="_blank" data-ads="36111-36107-0-31862-1"  data-nonce="1aa0746350"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/07/La-Casita-2022-Noticias.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-7" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=26918-26917-13884-31863-1&nonce=6b132c516b&redir=https%3A%2F%2Fwww.facebook.com%2Flubricentro.naval&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F" style="overflow:hidden;" target="_blank" data-ads="26918-26917-13884-31863-1"  data-nonce="6b132c516b"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/01/NAVAL-NUEVO.gif" class="attachment-full size-full" alt="" /></a><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=43507-43506-0-31863-2&nonce=e2549d9ac2&redir=https%3A%2F%2Fwww.instagram.com%2Frosch.peluqueria%2F%3Fhl%3Des-la&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F" style="overflow:hidden;" target="_blank" data-ads="43507-43506-0-31863-2"  data-nonce="e2549d9ac2"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2021/12/rosch-peluqueria-noticias.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-8" class="widgets ts-grid-box widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="255" data-h="320" data-t="10"><a style="width:255px;height:320px;float:left;" class="aas_wrapper" href="https://www.funeshoy.com.ar?ads_click=1&data=14389-14385-14382-31864-1&nonce=4a62a04e1a&redir=https%3A%2F%2Fwww.facebook.com%2FCampus-Braseria-106677814418559&c_url=https%3A%2F%2Fwww.funeshoy.com.ar%2Fnoticias%2Fen-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales%2F" style="overflow:hidden;" target="_blank" data-ads="14389-14385-14382-31864-1"  data-nonce="4a62a04e1a"><img width="255" height="320" src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/CAMPUS-NUEVA-1.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="vinkmag_latest_post_tab_widget-3" class="widgets ts-grid-box vinkmag_latest_post_tab_widget">		 
	  
		 <div class="post-list-item widgets grid-no-shadow">
			 <ul class="nav nav-tabs" role="tablist">
				 <li role="presentation">
					 <a class="active" href="#home" aria-controls="home" role="tab" data-toggle="tab">
						 <i class="fa fa-clock-o"></i>
						 Favoritas					 </a>
				 </li>
				 <li role="presentation">
					 <a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">
						 <i class="fa fa-heart"></i>
						 Recientes					 </a>
				 </li>
			 </ul>
			 <div class="tab-content">
				 <div role="tabpanel" class="tab-pane active ts-grid-box post-tab-list" id="home">
				 					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-03-130835-455x300.jpg" 
								 alt="Marzo: fines de semana largos">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/funes/"
									 style="color:#d72924"
									 >
									 Funes								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/marzo-fines-de-semana-largos/">Marzo: fines de semana largos</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/SURAN-455x300.png" 
								 alt="Ola de Robos en Funes: Así escapaban los ladrones con total impunidad de una vivienda de barrio Villa San Juan. VIDEO">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/funes/"
									 style="color:#d72924"
									 >
									 Funes								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/ola-de-robos-en-funes-asi-escapaban-los-ladrones-con-total-impunidad-de-una-vivienda-de-barrio-villa-san-juan-video/">Ola de Robos en Funes: Así escapaban los ladrones con total impunidad de una vivienda de barrio Villa San Juan. VIDEO</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/safe_image-455x300.jpg" 
								 alt="“¡El Gobierno justifica al que viola! ¡Renuncie, ministra!”: duro descargo de Patricia Bullrich contra Elizabeth Gómez Alcorta">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/nacional/"
									 style="color:#221750"
									 >
									 Nacional								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/el-gobierno-justifica-al-que-viola-renuncie-ministra-duro-descargo-de-patricia-bullrich-contra-elizabeth-gomez-alcorta/">“¡El Gobierno justifica al que viola! ¡Renuncie, ministra!”: duro descargo de Patricia Bullrich contra Elizabeth Gómez Alcorta</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-03-112902-455x300.jpg" 
								 alt="Cortes de luz programados en Funes">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/funes/"
									 style="color:#d72924"
									 >
									 Funes								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/cortes-de-luz-programados-en-funes/">Cortes de luz programados en Funes</a>
								 </h4>
							 </div>
						 </div>
					 						 <div class="post-content media">    
							 <img 
								 class="d-flex sidebar-img" 
								 src="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-03-101040-455x300.jpg" 
								 alt="Tablets gratis para monotributistas y jóvenes: cuáles son los requisitos">
							 <div class="media-body">
								 <span class="post-tag">
								 								 <a 
									 href="https://www.funeshoy.com.ar/secciones/economia/"
									 style="color:#d72924"
									 >
									 Economía								 </a>
								 </span>
								 <h4 class="post-title">
								 <a href="https://www.funeshoy.com.ar/noticias/tablets-gratis-para-monotributistas-y-jovenes-cuales-son-los-requisitos/">Tablets gratis para monotributistas y jóvenes: cuáles son los requisitos</a>
								 </h4>
							 </div>
						 </div>
					 				 				 </div>
				 <div role="tabpanel" class="tab-pane ts-grid-box post-tab-list" id="profile">
					 						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/problemas-respiratorios-455x300.jpg" 
									 alt="Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/anoche-en-funes-se-volvio-a-respirar-el-humo-por-fuego-en-las-islas-y-siguen-las-complicaciones-respiratorias-en-las-personas/">Anoche en Funes se volvió a respirar el humo por fuego en las islas y siguen las complicaciones respiratorias en las personas</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-29-095714-455x300.jpg" 
									 alt="Juegos gratuitos de PlayStation 4 de noviembre">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/internacional/"
										 style="color:#2f8ac4"
										 >
										 Internacional									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/juegos-gratuitos-de-playstation-4-de-noviembre/">Juegos gratuitos de PlayStation 4 de noviembre</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/09/aaaaaaaaaaaaaaaaaaaaa-455x300.jpg" 
									 alt="La Cuarentena de los más chicos en Funes no da para más">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/la-cuarentena-de-los-mas-chicos-en-funes-no-da-para-mas/">La Cuarentena de los más chicos en Funes no da para más</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-17-125246-455x300.jpg" 
									 alt="Comerciantes indignados vuelven a reclamar por la obra de Cloacas">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/comerciantes-indignados-vuelven-a-reclamar-por-la-obra-de-cloacas/">Comerciantes indignados vuelven a reclamar por la obra de Cloacas</a>
									 </h4>
								 </div>
							 </div>
						 							 <div class="post-content media">    
								 <img 
									 class="d-flex sidebar-img" 
									 src="https://www.funeshoy.com.ar/wp-content/uploads/2020/10/epec-cortes-de-luz-energia-electrica-fin-de-semana-455x300.jpg" 
									 alt="Cortes programados en Funes por la Empresa Provincial de la Energía">
								 <div class="media-body">
									 <span class="post-tag">
									 									 <a 
										 href="https://www.funeshoy.com.ar/secciones/funes/"
										 style="color:#d72924"
										 >
										 Funes									 </a>
									 </span>
									 <h4 class="post-title">
										 <a href="https://www.funeshoy.com.ar/noticias/cortes-programados-en-funes-por-la-empresa-provincial-de-la-energia/">Cortes programados en Funes por la Empresa Provincial de la Energía</a>
									 </h4>
								 </div>
							 </div>
						 					 				 </div>
			 </div>
		 </div>
	</div></div>

            </div>
        </div>
    </div>
</div>
    		<footer id="ekit-footer">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="4128" class="elementor elementor-4128" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-efc9163 footer-standard elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="efc9163" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-098937a" data-id="098937a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9822108 elementor-widget elementor-widget-vinazine-block-title" data-id="9822108" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Ultimas Noticias      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-eed6ee1 elementor-widget elementor-widget-wp-widget-vinkmag_latest_news_widget" data-id="eed6ee1" data-element_type="widget" data-widget_type="wp-widget-vinkmag_latest_news_widget.default">
				<div class="elementor-widget-container">
					<div class="recent-posts-widget">
			<ul class="list-unstyled clearfix">
									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/marzo-fines-de-semana-largos/" rel="bookmark" title="Marzo: fines de semana largos"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-03-130835-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/marzo-fines-de-semana-largos/" rel="bookmark" title="Marzo: fines de semana largos">Marzo: fines de semana largos</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-03-03T14:02:18-03:00">3 de marzo 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/ola-de-robos-en-funes-asi-escapaban-los-ladrones-con-total-impunidad-de-una-vivienda-de-barrio-villa-san-juan-video/" rel="bookmark" title="Ola de Robos en Funes: Así escapaban los ladrones con total impunidad de una vivienda de barrio Villa San Juan. VIDEO"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/SURAN-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/ola-de-robos-en-funes-asi-escapaban-los-ladrones-con-total-impunidad-de-una-vivienda-de-barrio-villa-san-juan-video/" rel="bookmark" title="Ola de Robos en Funes: Así escapaban los ladrones con total impunidad de una vivienda de barrio Villa San Juan. VIDEO">Ola de Robos en Funes: Así escapaban los ladrones con total impunidad de una vivienda de barrio Villa San Juan. VIDEO</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-03-03T12:52:30-03:00">3 de marzo 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/el-gobierno-justifica-al-que-viola-renuncie-ministra-duro-descargo-de-patricia-bullrich-contra-elizabeth-gomez-alcorta/" rel="bookmark" title="“¡El Gobierno justifica al que viola! ¡Renuncie, ministra!”: duro descargo de Patricia Bullrich contra Elizabeth Gómez Alcorta"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/safe_image-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/el-gobierno-justifica-al-que-viola-renuncie-ministra-duro-descargo-de-patricia-bullrich-contra-elizabeth-gomez-alcorta/" rel="bookmark" title="“¡El Gobierno justifica al que viola! ¡Renuncie, ministra!”: duro descargo de Patricia Bullrich contra Elizabeth Gómez Alcorta">“¡El Gobierno justifica al que viola! ¡Renuncie, ministra!”: duro descargo de Patricia Bullrich contra Elizabeth Gómez Alcorta</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-03-03T12:40:27-03:00">3 de marzo 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.funeshoy.com.ar/noticias/cortes-de-luz-programados-en-funes/" rel="bookmark" title="Cortes de luz programados en Funes"><img width="150" height="150" src="https://www.funeshoy.com.ar/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-03-112902-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.funeshoy.com.ar/noticias/cortes-de-luz-programados-en-funes/" rel="bookmark" title="Cortes de luz programados en Funes">Cortes de luz programados en Funes</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-03-03T11:30:56-03:00">3 de marzo 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

											</ul>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7e7a393" data-id="7e7a393" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-65fc5cf elementor-widget elementor-widget-vinazine-block-title" data-id="65fc5cf" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Contacto rápido      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-005764a elementor-widget elementor-widget-shortcode" data-id="005764a" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div role="form" class="wpcf7" id="wpcf7-f13967-o1" lang="es-AR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/noticias/en-santa-fe-jujuy-y-rio-negro-los-docentes-marcharon-en-reclamo-de-mejoras-salariales/#wpcf7-f13967-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="13967" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="es_AR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f13967-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Nombre (obligatorio)<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Correo electrónico (obligatorio)<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Celular<br />
<span class="wpcf7-form-control-wrap Celular"><input type="tel" name="Celular" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" /></span> </label></p>
<p><label> Mensaje<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0718728" data-id="0718728" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9de80c3 elementor-widget elementor-widget-vinazine-block-title" data-id="9de80c3" data-element_type="widget" data-widget_type="vinazine-block-title.default">
				<div class="elementor-widget-container">
			    <div class="title-area">
        
      <h2 class="ts-title block-title-style1 float-left">
      <span class="title-before"></span>
      Secciones      </h2>
                     <div class="clearfix"></div>
            
    </div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-e0f069f elementor-widget elementor-widget-wp-widget-nav_menu" data-id="e0f069f" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.funeshoy.com.ar/secciones/funes/">Funes</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19981"><a href="https://www.funeshoy.com.ar/secciones/roldan/">Roldán</a></li>
<li id="menu-item-19982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19982"><a href="https://www.funeshoy.com.ar/secciones/la-region/">La Región</a></li>
<li id="menu-item-19983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19983"><a href="https://www.funeshoy.com.ar/secciones/nacional/">Nacional</a></li>
<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://www.funeshoy.com.ar/secciones/internacional/">Internacional</a></li>
<li id="menu-item-19984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19984"><a href="https://www.funeshoy.com.ar/secciones/deporte/">Deportes</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://www.funeshoy.com.ar/secciones/espectaculos/">Espectaculos</a></li>
</ul></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-94554d0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="94554d0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52318ca" data-id="52318ca" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-241397c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="241397c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-b242978 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b242978" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1660090" data-id="1660090" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29e49f1 elementor-widget elementor-widget-image" data-id="29e49f1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.funeshoy.des.ar/">
							<img width="240" height="60" src="https://www.funeshoy.com.ar/wp-content/uploads/2018/12/logo-invertido.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ba7cff0" data-id="ba7cff0" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e1dfd86" data-id="e1dfd86" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ce40948 elementor-shape-circle e-grid-align-right xs-center md-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="ce40948" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-ceafb97" href="https://www.facebook.com/funes.hoy.3/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-74fe826" href="https://twitter.com/funeshoy" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-ec1df9d" href="https://www.youtube.com/channel/UCx_KsPek-W-O63DrqXiICVg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6b0953f copyright-sec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b0953f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-980cfb5" data-id="980cfb5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-72ce310  xs-center elementor-widget elementor-widget-text-editor" data-id="72ce310" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>© 2019 | Multimedios Publicidad &amp; Eventos</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8bc6a8c" data-id="8bc6a8c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d0d69e5 text-right xs-center elementor-widget elementor-widget-wp-widget-nav_menu" data-id="d0d69e5" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4526"><a href="/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4529"><a href="/publicite-aqui">Publicite en Funes Hoy</a></li>
</ul></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>		</footer>
	            <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=524497638386212&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<script>
		 jQuery(document).ready(function ($) {
		 "use strict";
			  var id = '47248';
			  $.get('https://www.funeshoy.com.ar/wp-json/vinkmag/v1' + '/visitortrack/' + id);
		 });
	</script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.funeshoy.com.ar/wp-includes/css/dashicons.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.funeshoy.com.ar/wp-includes/js/thickbox/thickbox.css?ver=5.4.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.funeshoy.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.easing.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.smartmenus.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/menu-script.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/assets/js/frontend-script.js?ver=5.4.9'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.funeshoy.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/popper.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/bootstrap.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/jquery.magnific-popup.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/owl-carousel.2.3.0.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/slick.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/echo.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/instafeed.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vinkmag_ajax = {"ajax_url":"https:\/\/www.funeshoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Ten\u00e9s los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.funeshoy.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.1","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.funeshoy.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":47248,"title":"En%20%20Santa%20Fe%2C%20Jujuy%20y%20R%C3%ADo%20Negro%20los%20docentes%20marcharon%20en%20reclamo%20de%20mejoras%20salariales%20%E2%80%93%20Funes%20Hoy","excerpt":"","featuredImage":"https:\/\/www.funeshoy.com.ar\/wp-content\/uploads\/2022\/03\/WhatsApp-Image-2022-02-18-at-12.40.20.jpeg"}};
</script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/ekit-megamenu/app/elements/widgets/assets/js/jQuery.tab.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/themes/vinkmag/assets/js/elementor.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.funeshoy.com.ar/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1'></script>
    <div id="back-to-top" class="back-to-top" style="">
        <button class="btn btn-primary" title="Back to Top">
            <i class="fa fa-angle-up"></i>
        </button>
        </div>
    </body>
</html>